Problem med EH-TW 5500


cvpowah

Medlem
5 Mai 2009
467
0
0
Jeg hadde ikke hatt prosjektoren på på et par dager og når jeg skrudde den på viste det en rosa linje helt nederst på skjermen mot høyre.

Ble skremt og frustrert fordi jeg kunne ikke forstå hva dette kunne være. Det kan ikke være pæren bla pga den er bare spilt 500hrs~ og garantien skal være 1700 timer.

Hva tror dere det kan være? Jeg sente mail til epson nettop og venter på svar. Prosjektoren er ca 3 mnder gammel og har hengt på samme plass hele tiden så det kan umulig være verken frostskade/ fysiskt skade/ varme skade/ fuktighet.

Har noen opplevet det samme noen gang?

Mvh
Viljar
 

Vedlegg

Ak

Administrator
11 Des 2002
36.020
5
38
39
Dette er nok dessverre mer alvorlig enn "bare" lampen. For meg så ser det ut til å kunne være en feil i den optiske motoren. Det betyr dessverre at projektoren må sendes inn på service.

cvpowah skrev:
Jeg hadde ikke hatt prosjektoren på på et par dager og når jeg skrudde den på viste det en rosa linje helt nederst på skjermen mot høyre.

Ble skremt og frustrert fordi jeg kunne ikke forstå hva dette kunne være. Det kan ikke være pæren bla pga den er bare spilt 500hrs~ og garantien skal være 1700 timer.

Hva tror dere det kan være? Jeg sente mail til epson nettop og venter på svar. Prosjektoren er ca 3 mnder gammel og har hengt på samme plass hele tiden så det kan umulig være verken frostskade/ fysiskt skade/ varme skade/ fuktighet.

Har noen opplevet det samme noen gang?

Mvh
Viljar
 

Gorm

Administrator
13 Des 2002
40.003
40
48
51
Jessheim
Enig med Ak, det er nok et av filtrene inne i den optiske motoren som er skadet ja
 

cvpowah

Medlem
5 Mai 2009
467
0
0
Gorm skrev:
Enig med Ak, det er nok et av filtrene inne i den optiske motoren som er skadet ja
Okey. Takk for svar. Hvordan kan dette skje hold jeg på å si? Sikkert et dumt spørsmål. Er det en "normal" feil, med en ny vare?

Mvh
Viljar
 

Ak

Administrator
11 Des 2002
36.020
5
38
39
Dette er heldigvis ikke normalt, men det kan dessverre skje fra tid til annen. Ulempen for din del er ventetiden mens projektoren er på service, men Epson ordner helt sikkert opp.

cvpowah skrev:
Okey. Takk for svar. Hvordan kan dette skje hold jeg på å si? Sikkert et dumt spørsmål. Er det en "normal" feil, med en ny vare?

Mvh
Viljar
 

cvpowah

Medlem
5 Mai 2009
467
0
0
Ak skrev:
Dette er heldigvis ikke normalt, men det kan dessverre skje fra tid til annen. Ulempen for din del er ventetiden mens projektoren er på service, men Epson ordner helt sikkert opp.

Okey. Jeg får overleve uten en stund da, og glede meg til den er fikset igjen :) Mange takk for svar :)


Mvh
Viljar