Looper Blu-Ray - rosa stripe i bildet


Spiff79

Medlem
23 Feb 2009
5.283
0
0
Stavanger
Sitter å ser Looper på BD.
Til min store overraskelse ser jeg på enkelte scener, en tynn rosa stripe helt til venstre på skjermen min.
Er det noen av dere som opplever dette på denne filmen, eller er det panelet på min 1 uke gamle Panasonic 65ST50 som er fu... ??
 

Willms

Medlem
2 Aug 2012
1.824
0
36
Oslo
Om dette gjelder den norske utgivelsen, så er det ikke første rapporten om denne feilen. Kunne ikke se det hjemme hos meg, men jeg har hørt om et tilfelle til.

Bare for å være sikker på at dette ikke er samme tilfellet. - Du har ikke rapportert dette direkte til SME for noen dager siden?
 

Spiff79

Medlem
23 Feb 2009
5.283
0
0
Stavanger
Willms skrev:
Om dette gjelder den norske utgivelsen, så er det ikke første rapporten om denne feilen. Kunne ikke se det hjemme hos meg, men jeg har hørt om et tilfelle til.

Bare for å være sikker på at dette ikke er samme tilfellet. - Du har ikke rapportert dette direkte til SME for noen dager siden?
Hei.

Puh, det høres bra ut.... :)
Det er den norske utgivelsen. Nei det er nok ikke meg.
Har du en link?
 

Willms

Medlem
2 Aug 2012
1.824
0
36
Oslo
Spiff79 skrev:
Hei.

Puh, det høres bra ut.... :)
Det er den norske utgivelsen. Nei det er nok ikke meg.
Har du en link?
Har dessverre ingen link til beskrivelsen. Markedsansvarlig på SME er en bekjent, og han har hadde fått tilbakemelding fra en anmelder om problemet. Han spurte om jeg kunne sjekke hjemme hos meg, men jeg fant ingen feil. Foreløpig har de ikke klart å gjenskape feilen noe sted, men de har nå to uavhengige rapporter om det.

De venter nå på flere tilbakemeldinger slik at de kan finne ut hvorfor feilen oppstår på enkelte oppsett, men ikke alle.