bluesound node 2. ustabilt.
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Active
    Medlem siden
    Feb 2007
    Poster
    447
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    bluesound node 2. ustabilt.

    hei

    kjøpte for en stund siden node 2, siden jeg leste mye positivt og det var det folk anbefalte rundt på hifi forumene. må si jeg bare har hatt tull fra dag en av.

    det som skjer er blant annet lagging når jeg bytter sanger,midt på natten/dagen begynner plutselig den og spille av sanger, selv om spotify appen er deaktivert på mobilen. plutselig finner ikke spotify node 2. noen ganger når jeg trykker på pause forsetter den bare spille hele sangen, uansett hvor mange ganger jeg trykker på pause. dette går igjen og igjen. må si jeg angrer på kjøpet egentlig.

    node 2 er oppdatert med nyeste versjon, bruker ledning direkte fra ruter. lyser blått i node2. bruker kun mobilen til og skifte sanger med.
    til 5000 hadde jeg faktisk forventet mer en dette. er tross alt bare en streaming boks.

    noen andre som opplever det samme ? eller har noen tips til hva jeg kan gjøre sånn det blir bedre.

  2. #2
    Intermediate Torolan sin avatar
    Medlem siden
    Nov 2008
    Poster
    4,844
    Takk & like
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kjenner meg ikke igjen i dette i det hele tatt..
    Bruket selv denne - kjøpte den brukt for et halvt år siden , og har fungert upåklagelig her hos meg , og det selv om jeg kjører den trådløst.

    Så enten så er det routerproblemer du har , ellers så er ikke Node'n din helt "i vater"...
    ELEKTRONIKK : Marantz AV7704 , McIntosh MC-501 , 2xRotel RB-1565 , Minidsp 2x4 Balanced og Minidsp Nanodigi , Bluesound Node2.
    HØYTTALERE : Arendal Sound 1723 Tower , 2 X Arendal Sub 2 , MA RXFX , MA Apex A-10 og MA Apex-40 .
    BILDE : LG 65 Oled B7 , SonyUBP-X8000 , Dreambox HD-8000 , Nuc HT-pc , Apple-TV 4K.

  3. #3
    Newcomer
    Medlem siden
    Jan 2010
    Poster
    35
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Brukt denne i halvt års tid, funker stødig som ett fjell her.

  4. #4
    Active
    Medlem siden
    Feb 2007
    Poster
    447
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hmm, ok. jeg får ta en feilsøkings rundt på ruter og node2'en, og se hva jeg finner utav.

Lignende tråder

  1. Bruke Blusound Node som forforsterker
    By liland in forum Receivere/forsterkere
    Svar: 1
    Siste melding: 03-11-2017, 08:53
  2. Node 605 HTPC
    By Stian91 in forum Generell HTPC
    Svar: 9
    Siste melding: 11-25-2013, 21:54
  3. Bluesound Node/PowerNode
    By Caveman in forum Media- og streamingavspillere
    Svar: 11
    Siste melding: 11-25-2013, 19:58
  4. Dip under laveste rom-node?
    By atledreier in forum Kalibrering/tweaking
    Svar: 8
    Siste melding: 09-03-2010, 17:47
  5. Miller&Kreisel: M&K Sound vs. MK Sound
    By tols1 in forum Høyttalere
    Svar: 2
    Siste melding: 11-01-2009, 22:16

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •  
bluesound node 2. ustabilt.

AVtorget

Antimode 8033s II

Antimode 8033s II

Kr.3,000.00