Ujevn hastighet i pioneer platespiller

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Feb 2012
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Ujevn hastighet i pioneer platespiller

    Hei. har en pioneer pl-200 platespiller som av og til går alt for sakte eller alt for fort. Er streker som skal vise rett hastighet, og når den går for fort står strekene på 60hz hastighetsmåleren nesten iro. Det varer bare en liten stund, men noen ganger varierer den mellom fort å sakte ganske lenge før den går normalt. Det hjelper å kjøre den i 45rpm i et sekund når det skjer, så holder den jevn fart etter det. noen som har et tips for å få det fikset?

  2. #2
    Intermediate ambiance sin avatar
    Medlem siden
    Sep 2006
    Poster
    2,849
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Mulig du kan rense potmeteret eller reostaten som du velger hastigheten med. Bruk teknisk sprit eller lignende.

    A.

  3. #3
    Newcomer
    Medlem siden
    Feb 2012
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk. Skal prøve det.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •