Tandberg 10XD, problem med drivreim

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Tandberg 10XD, problem med drivreim

    Jeg har en fullt brukbar 10XD, men hvor drivreima plutselig begynte å spore av motorhjulet. Den sklir inn mot chassisveggen og lar seg ikke ligge midt på hjulet. Det går så vidt å starte den i laveste hastighet. Hva har skjedd?
    Er det noen dyktige Tandberg-entusiaster eller mekanikere som kan gi meg råd eller anbefaling om hvor jeg får ordnet problemet? 8)


  2. #2
    Newcomer
    Medlem siden
    Nov 2010
    Poster
    7
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Tandberg 10XD

    Hei!
    Den kan jeg reparere for deg.
    Mvh
    Teletor (Oslo)

  3. #3
    Newcomer
    Medlem siden
    Aug 2005
    Poster
    19
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Mulig ny reim er behovet

    [QUOTE=aldebaran][FONT="Arial"]Jeg har en fullt brukbar 10XD, men hvor drivreima plutselig begynte å spore av motorhjulet. Den sklir inn mot chassisveggen og lar seg ikke ligge midt på hjulet. Det går så vidt å starte den i laveste hastighet. Hva har skjedd?
    Er det noen dyktige Tandberg-entusiaster eller mekanikere som kan gi meg råd eller anbefaling om hvor jeg får ordnet problemet?

    Kontakt Stiftservice han har ny reim på lager den gamle har trolig blidt strekt med årenes løp.

  4. #4
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    [QUOTE=Stift skaffern]
    Sitat Opprinnelig postet av aldebaran
    [FONT="Arial"]Jeg har en fullt brukbar 10XD, men hvor drivreima plutselig begynte å spore av motorhjulet. Den sklir inn mot chassisveggen og lar seg ikke ligge midt på hjulet. Det går så vidt å starte den i laveste hastighet. Hva har skjedd?
    Er det noen dyktige Tandberg-entusiaster eller mekanikere som kan gi meg råd eller anbefaling om hvor jeg får ordnet problemet?

    Kontakt Stiftservice han har ny reim på lager den gamle har trolig blidt strekt med årenes løp.
    Bløff! Stiftservice har ikke reim til den. Dem vet ikke lengda på reima engang! :???:

  5. #5
    Newcomer TANDBERGEREN sin avatar
    Medlem siden
    Sep 2007
    Poster
    156
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Smile 10XD-reim

    Remmer har jeg her om du vil skifte selv.

    Ønsker du at jeg skal se på maskina di så er du hjertelig velkommen til å sende den til meg.

    mvh

    TANDBERGEREN


    tendbergeren.net

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •