Problemer Med PS3

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Newcomer
    Medlem siden
    Sep 2009
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problemer Med PS3

    Hei, for irundt å snoka på ps3 konsolen min, inn på system, der jeg såg noe med skru av ps3 system tror jeg, jeg trykte selfølgelig ja, og så ble d mørkt, så kom det noe opp som minnet meg om go gameldags "dos fra windows" prøvde å skru av å på strømmen men nå kommer det ikke signal opp til tven :S

    noen som kan hjelpe meg :/ på forhond takk..

  2. #2
    Intermediate
    Medlem siden
    Aug 2009
    Poster
    1,580
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hold inne på-knappen til den gir ifra seg et pip eller noe slikt (5-10 sec) og så vil du nok få inn bilde etterhvert

  3. #3
    Newcomer
    Medlem siden
    Sep 2009
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av BlackkoZ
    Hold inne på-knappen til den gir ifra seg et pip eller noe slikt (5-10 sec) og så vil du nok få inn bilde etterhvert
    Har prøvd, :S prøvd å resete, starte på nytt, skrudd av hovedbryteren bak. ingenting funker. funka fint til jeg gjikk inn på settings systemverktøy tror jeg og svarte ja på om jeg ville skru av det jeg ikke husker va :P

  4. #4
    Intermediate Chrisonfire sin avatar
    Medlem siden
    Sep 2007
    Poster
    742
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kjører du HDMI?
    Isåfall kobler du til multikabelen/standardkabelen som er med PS3, med gul,rød og hvit.

  5. #5
    Newcomer
    Medlem siden
    Sep 2009
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Chrisonfire
    Kjører du HDMI?
    Isåfall kobler du til multikabelen/standardkabelen som er med PS3, med gul,rød og hvit.
    ja, kjører med hdmi, har prøvd begge kablene, ingenting funker.vart plutselig slik etter jeg tryktepå denn greia i systeminstilinger.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •