Sony bdp-s350 problem

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Active
    Medlem siden
    Jul 2005
    Poster
    403
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Sony bdp-s350 problem

    Hei

    Satt å så den siste revejakta i stad og nå prøvde jeg også vacancy. Kjører 5.1 standard lyd ut til tv speakers.

    Tingen er at det kommer opp en vertikal linje på høyre side hvert 10 sekund, den blinker så kommer den tilbake senere. Ganske irriterrende. Den dekker ikke bare 16:9 bilde men hele skjermen inkludert svarte barene nede og oppe på skjermen.

    har oppdatert til nyeste firmware, alle noise reduction på auto.

  2. #2
    Active
    Medlem siden
    Jul 2005
    Poster
    403
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ingen som vet hva det kan være?

  3. #3
    Active mr samsung sin avatar
    Medlem siden
    Jan 2007
    Poster
    361
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Sitat Opprinnelig postet av Henrikr
    Hei

    Satt å så den siste revejakta i stad og nå prøvde jeg også vacancy. Kjører 5.1 standard lyd ut til tv speakers.

    Tingen er at det kommer opp en vertikal linje på høyre side hvert 10 sekund, den blinker så kommer den tilbake senere. Ganske irriterrende. Den dekker ikke bare 16:9 bilde men hele skjermen inkludert svarte barene nede og oppe på skjermen.

    har oppdatert til nyeste firmware, alle noise reduction på auto.
    Hmmm very strange,er dette kun ved bruk av sony spillern?? Høres merkelig ut,men hvis det er dette på flere filmer kan det jo være noe galt med spillern helt klart!!:???:Har du ellers vært inne og sjekket meny og oppsett anng innstillingene der!??Tvilsomt at det er no der, men når begynte evt dette og skje!??Tipper dette er et problem som har kommet etterhvert! ;=) Få den sjekket på et verksted,du har sikkert garanti på den,da er det en smal sak!! Good luck!! NB Har samme spillern og er meget godt fornøyd med den!

  4. #4
    Active
    Medlem siden
    Jul 2005
    Poster
    403
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    fant ut hva greia var, var ikke noe med spilleren, men på tven samsung 656 så har jeg just scan, men uten at jeg hadde jeg visste det hadde jeg flyttet bilde 1 mm til venstre som gjorde at det ble en lite glippe uten bilde på høyere siden av skjermen, flyttet det tilbake, helt tilfeldig og nå er problemet borte

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •