768p?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3

Tråd: 768p?

  1. #1
    Newcomer
    Medlem siden
    Jan 2006
    Poster
    15
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    768p?

    Når jeg kjører 768p via Dvi så blir bildet i 4:3 format, dekker ikke hele skjermen, men når jeg kjører 768p via komponent så er bildet bra,dekker hele skjermen! Jeg har en sagem axium 50" (gamle modellen) og en samsung hd950! Får heller ikke til å kjøre 720p via komponent, bildet blir svart, men på DVI går det!!
    Noen som har noen forslag?

    768p er bedre enn 720p ikke sant? :grin:

  2. #2
    Intermediate
    Medlem siden
    Sep 2003
    Poster
    860
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Smile

    Sitat Opprinnelig postet av VitorBelfort
    Når jeg kjører 768p via Dvi så blir bildet i 4:3 format, dekker ikke hele skjermen, men når jeg kjører 768p via komponent så er bildet bra,dekker hele skjermen! Jeg har en sagem axium 50" (gamle modellen) og en samsung hd950! Får heller ikke til å kjøre 720p via komponent, bildet blir svart, men på DVI går det!!
    Noen som har noen forslag?

    768p er bedre enn 720p ikke sant? :grin:
    Hold deg til 720P. Det er den standarden som kommer til å gjelde i tiden fremover.Du har tydeligvis HDCP iorden på 720p via DVI. Jeg er nokså sikker på at spilleren din ikke er 720 progresiv på komponent,det tror jeg er grunnen til at du ikke får bilde.Pr.dato er 720p/HDMI/DVI/16:9 det du bør holde deg til.Det funker!
    Stølen

  3. #3
    Newcomer
    Medlem siden
    Jan 2006
    Poster
    15
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av stølen
    Hold deg til 720P. Det er den standarden som kommer til å gjelde i tiden fremover.Du har tydeligvis HDCP iorden på 720p via DVI. Jeg er nokså sikker på at spilleren din ikke er 720 progresiv på komponent,det tror jeg er grunnen til at du ikke får bilde.Pr.dato er 720p/HDMI/DVI/16:9 det du bør holde deg til.Det funker!
    Stølen
    Takk for svar, problemet mitt er at Tv`n ikke støtter hdcp, men jeg har fjernet hdcp sperren på dvd spilleren! MEN de som lagde tv`n lagde ikke DVI inngangen for bruk av dvd spiller, men for bruk til pc! Så når jeg kjører 720p eller 1080i så er bildet glimrende, men det flimrer! noen ganger lite andre ganger mye, men når jeg kjører 768p over dvi så flimrer det ikke, men bildet blir da 4:3!! veldig irriterende dette her! Så jeg har derfor gått over til komponent! Og bildekvaliteten er veldig bra her også, kan nesten ikke se noe forskjell fra Dvi!

    Men som sagt, jeg har problemer med å kjøre 720p via komponent, muligens det er som du skriver! 768p virker helt perfekt via komponent, og bilde er veldig bra!! Hva er forskjell på 720p og 768p?

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •