Oppo bdp-95eu hakking i bildet

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 8 av 8
  1. #1
    Newcomer
    Medlem siden
    Dec 2007
    Poster
    47
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Question Oppo bdp-95eu hakking i bildet

    Har gått over kabler, innstillinger på alt av komponenter og kommet fram til at det er fra avspilleren.
    Har fått hakking i bildet som er veldig irriterende og som jeg ikke klarer å bli kvitt.. Noen som vet hva det kan komme av?
    Har også sett det når film står på pause. Sett mest på 3d i det siste, men minns å huske det var litt i 2d også..

  2. #2
    Newcomer
    Medlem siden
    Dec 2007
    Poster
    47
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ingen som vet?

  3. #3
    Intermediate
    Medlem siden
    May 2007
    Poster
    1,000
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    har du prøvd de vanlige tingene som å nullstille alle instillinger og eventuelt koble den fra strømmen en stund? har ikke denne spilleren selv..

  4. #4
    Newcomer Nobleman sin avatar
    Medlem siden
    Sep 2004
    Poster
    134
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg håper du har tatt faktory reset etter software oppgradering. Dette løser de aller fleste problemene som oppstår...............

  5. #5
    Newcomer
    Medlem siden
    Dec 2007
    Poster
    47
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ikke koblet den fra strøm en stund nei.. Hvordan tar man factory reset?

  6. #6
    Active
    Medlem siden
    Oct 2005
    Poster
    400
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det gjør du på følgende måte. Se manualen side 23 tror jeg det er.
    Trykk på setup tasten på fjernkontrollen.
    Velg Device Setup og Reset Factory Default
    Bekreft med OK, for å laste inn fabrikkinnstillingene.
    Noter endringene du har gjort først.

  7. #7
    Intermediate hygen sin avatar
    Medlem siden
    May 2005
    Poster
    3,330
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ferdinan Vis post
    Har gått over kabler, innstillinger på alt av komponenter og kommet fram til at det er fra avspilleren.
    Har fått hakking i bildet som er veldig irriterende og som jeg ikke klarer å bli kvitt.. Noen som vet hva det kan komme av?
    Har også sett det når film står på pause. Sett mest på 3d i det siste, men minns å huske det var litt i 2d også..
    HDMI 1 eller HDMI 2 utgang ......med riktig innstillinger for hvem utgang du bruker ?

    Når la du inn ny firmware sist

  8. #8
    Newcomer
    Medlem siden
    Dec 2007
    Poster
    47
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da har jeg prøvd med factory reset uten hell.. Dette er på hdmi 1, kjører både lyd og bilde der. Firmware er den siste.

Lignende tråder

  1. Hakking i bildet
    By RaunaYmer in forum TV-apparater
    Svar: 6
    Siste melding: 07-19-2013, 14:46
  2. Hakking i bildet på TV2 (SD)
    By pilsking in forum Satellitt
    Svar: 0
    Siste melding: 10-02-2012, 03:03
  3. Er Oppo 95EU verd prisen?
    By dottidott in forum UHD Blu-ray-spillere
    Svar: 17
    Siste melding: 10-25-2011, 17:17
  4. hakking i bildet med optoma hd3000
    By eirik911 in forum Generell video
    Svar: 2
    Siste melding: 02-25-2009, 15:15
  5. Hakking i bildet på Radeon 9500
    By Arendal in forum Generell HTPC
    Svar: 16
    Siste melding: 06-01-2003, 10:57

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •