Hakking på Harry Potter Deathly Hallows part 2 og phillips 9600

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 15 av 15
  1. #1
    Newcomer
    Medlem siden
    Sep 2005
    Poster
    128
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hakking på Harry Potter Deathly Hallows part 2 og phillips 9600

    Kom over et merkelig problem i går kveld da jeg skulle se siste filmen i Harry P. Gjennom hele filmen kom hakking i bildet, som om filmen disken byttet layer. Forferdelig irriterende. Kan det være feil på disken (blu-ray)? Har en Phillips bdp 9600, sjekket firmware, og oppstart. Men uten hell.

    Takk for all hjelp og tips som dere måtte komme med!

  2. #2
    Intermediate
    Medlem siden
    Oct 2006
    Poster
    1,269
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av eriksg
    Kom over et merkelig problem i går kveld da jeg skulle se siste filmen i Harry P. Gjennom hele filmen kom hakking i bildet, som om filmen disken byttet layer. Forferdelig irriterende. Kan det være feil på disken (blu-ray)? Har en Phillips bdp 9600, sjekket firmware, og oppstart. Men uten hell.

    Takk for all hjelp og tips som dere måtte komme med!
    Om du ikke merker samme problemer da du prøver en annen film, vill jeg nok tro at det er filmen som er problemet. Har opplevd det samme et par gangar.
    Foresten ingen problemer med den filmen her hjemme.

  3. #3
    Newcomer
    Medlem siden
    Sep 2005
    Poster
    128
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kenneth andersen
    Om du ikke merker samme problemer da du prøver en annen film, vill jeg nok tro at det er filmen som er problemet. Har opplevd det samme et par gangar.
    Foresten ingen problemer med den filmen her hjemme.

    Kun på denne filmen som jeg opplever dette. Da blir det bytte av film på platekompaniet.

  4. #4
    Active mclaren sin avatar
    Medlem siden
    Apr 2005
    Poster
    356
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av eriksg
    Kom over et merkelig problem i går kveld da jeg skulle se siste filmen i Harry P. Gjennom hele filmen kom hakking i bildet, som om filmen disken byttet layer. Forferdelig irriterende. Kan det være feil på disken (blu-ray)? Har en Phillips bdp 9600, sjekket firmware, og oppstart. Men uten hell.

    Takk for all hjelp og tips som dere måtte komme med!
    I alle dager har samme spiller og samme problem... Gøy og høre om det blir bedre når du har fått ny film...
    Har hatt mye tull med den spilleren så hvis det fortsetter er det nok siste Phillips
    Produktet som kommer i hus.

  5. #5
    Newcomer
    Medlem siden
    Sep 2005
    Poster
    128
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av mclaren
    I alle dager har samme spiller og samme problem... Gøy og høre om det blir bedre når du har fått ny film...
    Har hatt mye tull med den spilleren så hvis det fortsetter er det nok siste Phillips
    Produktet som kommer i hus.
    Oj, da. Hvilke filmer/serier har du hatt problemer med? Byttet film i dag, skal oppdatere her så raskt jeg får kikket litt på filmen igjen i løpet av helga.

  6. #6
    Newcomer
    Medlem siden
    Sep 2005
    Poster
    128
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Grr. Tror problemet er der fremdeles, selv med ny disk. Ikke like markant hakking, men det er kanskje innbilt. Hvor kan man rapportere til phillips om problemet, slik at de kan slippe en forbedret firmware? Tror de slapp ut firmware 1.6, relativt nylig.

  7. #7
    Newcomer
    Medlem siden
    Sep 2005
    Poster
    128
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ingen hakking på ps3...

  8. #8
    Active Payen sin avatar
    Medlem siden
    Jun 2003
    Poster
    434
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Opplevde det samme på min Oppo. Da er det nok filmen ja. Får sende den i retur til Elkjøp.

  9. #9
    Intermediate hygen sin avatar
    Medlem siden
    May 2005
    Poster
    3,330
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Filmen er vel ny ? om problem er registrert med enkelte spillere er det ikke sikkert firmware er ute ennå.
    (er helt vanlig med enkelte nye bd disc)

    For at firmware skal komme må brukere rapportere problem til spiller produsent

    En ting som kan prøves er
    Har man full HD tv/prosjector , valgt HDMI oppløsning ut fra spiller som AUTO kan man prøve 1080p

  10. #10
    Intermediate hygen sin avatar
    Medlem siden
    May 2005
    Poster
    3,330
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    dobbeltpost........

  11. #11
    Active mclaren sin avatar
    Medlem siden
    Apr 2005
    Poster
    356
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hakking

    Sitat Opprinnelig postet av eriksg
    Oj, da. Hvilke filmer/serier har du hatt problemer med? Byttet film i dag, skal oppdatere her så raskt jeg får kikket litt på filmen igjen i løpet av helga.
    Er første filmen jeg har hatt hakking på og håper for all del den siste...
    Husker ikke fw det er men er den siste som kom ut... Sjekket for utdatert rett etter film var ferdig

  12. #12
    Intermediate Eriond sin avatar
    Medlem siden
    Jul 2004
    Poster
    646
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    La merke til dette jeg også.
    Hakket innimellom på min bdp9500. Er en stund siden jeg oppdaterte firmware på den.

  13. #13
    Intermediate Speedfight2 sin avatar
    Medlem siden
    Nov 2003
    Poster
    937
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ingen problemer med min Sony BD-spiller heller.
    Høres ut som spilleren trenger en oppdatering. Ikke uvanlig at helt nye titler kan krangle med spillere siden BD standaren er forholdsvis ny. Har opplevd noe av det samme selv på mine spillere, men ved ny firmware har det løst seg.

  14. #14
    Newcomer Chandler sin avatar
    Medlem siden
    Oct 2008
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har det samme problemet på min Cambridge 650BD.

  15. #15
    Newcomer
    Medlem siden
    Feb 2004
    Poster
    43
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har samme problemet på Denon 1611UD. Oppdatert firmware, hjelper ikke. Kjøpte komplett Harry Potter bluerayboks, ingen hakking på noen av de andre i boksen, kun part2. Må nok ta en retur på den.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •