"Forvrengt signal" Samsung Led

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    "Forvrengt signal" Samsung Led

    Byttet TV fra LCD til en Led.. Så på tv med den gamle. Men med den nye så får jeg kun opp meldingen "Forvrengt signal". Jeg har søkt inn alle kanalene og de er der som perler på en snor. Har tatt bilde sjekk på TV'en og alt virker som det skal bortsett fra at denne feilmeldingen kommer...

    Hva skal man gjør i et slik tilfelle?

    Noen rakettips?

    Takk

    Pål:-D

  2. #2
    Newcomer
    Medlem siden
    Dec 2009
    Poster
    30
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvilke kilde kommer TV-signalet fra? Analoge kabel-sendinger, digitalt CAM-kort, eller dekoder?

    Edit: Ser forresten ut som noen har hatt lignende problem her.

  3. #3
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Glem det
    Fikk ordnet det....
    Den ville ikke akseptere signalkilden til å begynne med, derfor problemer.
    Startet "Plug and Play" en gang til og da ble alt ok.... Sikkert bare oppstartsvansker.

  4. #4
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av novastrum
    Hvilke kilde kommer TV-signalet fra? Analoge kabel-sendinger, digitalt CAM-kort, eller dekoder?

    Edit: Ser forresten ut som noen har hatt lignende problem her.
    Kabel med coaxial antenne (......!!!).............:???:

  5. #5
    Newcomer
    Medlem siden
    Jul 2011
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cool min søster har en samsung 32 " (lcd tv mener jeg det var) rikspakke å ca modul !

    cam modul er satt inn rett å kortet i den også
    men får kun NRK 1-2 å 3 inn.

    kortet og cam modulen ble bestilt nytt og samtidigt så jeg regnet egentlig med at kortet og modulen allerede er "linka" i hop !!

    men må vel ringe di folka å høre med dem.

    det står forvrengt signal på alle betal kanalene
    (har ikke så mye peiling på dette så jeg registrerte meg hær da jeg så mange andre hadde lignende problemer)

    jeg skal låne en tuner i morgen å se om kortet funker i det hele, det verste er at en av di mange små kobber pinnene inne i åpninga bak på tv apparatet dær cam modulen skal inn, var litt bøyd, greide utrulig nok å rette den med litt finurlig fikling, tror tv apparate har hadt en hard reise bak seg
    (min søsters flytte lass!!)
    og den gammle cam modulen som sto i tv apparate hadde noen små bulker faktisk
    det ble derfor bestilt både ny ca modul og nytt kort
    trodde faktisk det bare var og pakke i fjernsynet og alt ville funke (yeah right)

    skal ringe (riks tv) å spørre om kort og modul faktisk er LINKA !!
    OG AT DET IKKE ER NOE MERE SOM ER GALT

    setter pris på gode råd og svar

    #vidar#

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •