Lyd/bilde sync-problem på Samsung 40UE6050

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    7
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Lyd/bilde sync-problem på Samsung 40UE6050

    Hei!

    Mulig dette er diskutert før, men jeg fant ingen tråd på det. Jeg har problem med at lyd og bildet ikke er sync når jeg kjører lyden min gjennom stereoen.

    Oppsettet mitt er:

    PS3-spiller
    HDMI kabel fra PS3 til tv'en
    Optisk fra PS3 til Stereo

    Jeg har valgt disse instillingene på PS3'en, men det er fortsatt feil. Hvis jeg kjører alt gjennom HDMI til tv'en er lyd og bilde bra, så det må være noe annet jeg gjør galt... Noen som har noen forslag?

  2. #2
    Newcomer
    Medlem siden
    Jan 2010
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Samme problem

    Jeg har samme problem på samme TV. Lyden fra stereoforsterkeren som er koblet med vanling phono signalkabel fra CanalDigital tuner kommer før bildet. HDMI fra tuner til TV. Funnet noen løsning? Samsung snakka om å oppgradere software (har ikke testa enda). Har du testa det?

  3. #3
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    7
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har hatt så mye å gjøre at jeg ikke har fått kikka mer på det, men har registrert at på den ene Blu-Ray discen jeg har er det ikke et problem, men på iallefall to av DVD'ene jeg har kikka på er lyden før bildet...

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •