Samsung 40" LED Problem.

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    104
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Exclamation Samsung 40" LED Problem.

    Idag var familien på Siba å kjøpte seg en samsung UE40B6050. Oppkoblingen gikk fint og den funket kjempebra i 2-3 timer før den tok natta og skrudde seg av å det er ingen respons på noe. det er også ett lys som har begynt å blinke under tv'n, har kikket litt i manualen men finner ingenting som hjelper så derfor så vender jeg meg mot dere
    har også bært opp den sikkert 100-150kg tunge 32 toms "kasse" tv'n og håper vi slipper å bære denne ned igjen :P

  2. #2
    Newcomer raven8 sin avatar
    Medlem siden
    Nov 2004
    Poster
    267
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Vil dessverre råde deg til å levere den tilbake selv om det betyr og bære den tunge eska ned igjen. For slikt skal man ikke forvente av en ny tv. Er det nytt skal det jaggu virke også.

  3. #3
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    104
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Var på siba og leverte tvn idag fikk beskjed om at den var D.O.A så vi fikk ny med en gang

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •