Samsung LE40B535 HDMI Farge problemer

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Dec 2009
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Samsung LE40B535 HDMI Farge problemer

    Hei

    kjøpte meg en Samsung LE40B535 for 2mnd tid siden.
    Koblet for første gang opp en PS3 med HDMI tilkobling idag.
    Problemet er at hele bildet får en slags "rød tåke" over seg.
    Prøvde å se bluray film samt spill med samme problem. Har prøvd alle forskjellige hdmi porter med samme resultat.

    Ved tilkobling av andre innganger enn hdmi som, scart eller komponent er blide feilfritt.

    virker ikke som om det er ett kalibrerings tilfelle. Har lekt med alle slags innstillinger og prøvd anbefalte innstillinger som jeg har funnet rundt på forskjellige forum. Lurer på om dette er ett "kjent" problem med
    Samsung LE40B535 og om det er en produksjonsfeil, noe som jeg frykter det er.

  2. #2
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    48
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du har kanskje funnet ut av det nå, men...
    Jeg har identisk TV, ingen problemer her. Vil anta det er ett av to, feil på TVen eller på HDMI-kabelen.
    Lykke til.
    //y

  3. #3
    Newcomer
    Medlem siden
    Jan 2010
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hei. jeg har selv en LE40A656 med nøyaktig det samme problem som din.. men min funker med HDMI fra dekoder, det er DVD spilleren som er problemet. ble fortalt av noen att det kunne kanskje hjelpe med HDMI 1.3. Har ikke fått prøvd enda. ellers er det ingen fra Samsung som hadde noen ide om dette. har du fått løst problemet?

  4. #4
    Newcomer
    Medlem siden
    Apr 2010
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ChrisT87
    Hei

    kjøpte meg en Samsung LE40B535 for 2mnd tid siden.
    Koblet for første gang opp en PS3 med HDMI tilkobling idag.
    Problemet er at hele bildet får en slags "rød tåke" over seg.
    Prøvde å se bluray film samt spill med samme problem. Har prøvd alle forskjellige hdmi porter med samme resultat.

    Ved tilkobling av andre innganger enn hdmi som, scart eller komponent er blide feilfritt.

    virker ikke som om det er ett kalibrerings tilfelle. Har lekt med alle slags innstillinger og prøvd anbefalte innstillinger som jeg har funnet rundt på forskjellige forum. Lurer på om dette er ett "kjent" problem med
    Samsung LE40B535 og om det er en produksjonsfeil, noe som jeg frykter det er.
    Jeg har fått samme problem. Fikk dere løst problemet, og hvis ja, hvordan?

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •