Trøbbel med Samsung UEb326000

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Trøbbel med Samsung UEb326000

    Hei,

    Jeg har akkurat kjøpt meg en Samsung LED tv. Pakket den opp i går og gledet meg som en liten unge til å teste dette ut, men alt jeg får er følgende:

    Øverst i venstre hjørne står det ATV, og en teller som går uavbrutt fra 0-99. Umulig å få kontakt med TV´en med fjerkontrollen, eneste som funker er å slå den av og på. Den begynte med dette første gang jeg slo den på i menysystemet for språkvalg, menyvelgeren gikk ustanselig. Samme skjedde i menysystemet da jeg satte inn USB-manualen. Hadde normal kontakt en liten stund i går med bilde og lyd, så tilbake til denne drittten igjen. Høres kanskje ut som en prod.feil, men er det noen som har vært borti dette?

    Mvh
    Sigurd

  2. #2
    Intermediate c-v sin avatar
    Medlem siden
    Apr 2007
    Poster
    2,788
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ta kontakt med Samsung kundesupport via telefon, de kan sikkert hjelpe deg.

    Evt reset TVen, og /eller foreta en software update, alt dette er veldig enkelt, og står greit forklart på New URL

  3. #3
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk for tipsene. Nå har det plutselig ordnet seg helt av seg selv, noe som jo er bra, og samtidig litt rart. Ringer support over helgen og hører hva de sier, så får jeg se hvordan det går.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •