plasmatv forstyrrer remote signaler...

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 6 av 6
  1. #1
    Newcomer swans sin avatar
    Medlem siden
    Feb 2006
    Poster
    199
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    plasmatv forstyrrer remote signaler...

    har 2 stk plasmatv fra sun og samsung.
    begge apparatene forstyrrer fjernkontrollene mine til enkelte
    andre produkter.
    sist nå byttet jeg til kanal digital sin hd- parabol mottaker.
    det er veldig vanskelig å benytte fjernkontrollen til denne.
    den virker helt fint når jeg slår av tv og bruker projektor.
    dette er skikkelig iriterende.
    er det noen der ute som har en eller annen løsning på dette ???
    nb, det gjeller ikke alle andre apparater.
    løsning lpz....

  2. #2
    Newcomer morjense sin avatar
    Medlem siden
    Jan 2009
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei!
    Hadde samme problem med CD HD mottager og Samsung 40M61, skrudde av Brightness Sensor så fungerte alt greit. Virker som denne sensoren jammet signalet til HD mottageren for når TV var slått av så fungerte HD mottageren ok! :???:

  3. #3
    Newcomer swans sin avatar
    Medlem siden
    Feb 2006
    Poster
    199
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    den funksjonen tror jeg ikke jeg har.
    om du ikke kan fortelle meg hvor og hva den heter.
    om det er at skjermen forandrer kontrast etter
    lys i rom, så gjør de ikke det.

  4. #4
    Intermediate Pug-Nose sin avatar
    Medlem siden
    Aug 2005
    Poster
    960
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Håper noen vet om en løsning til slike problem. Jeg har samme problemet med Grundig tuner, Philips tv og Onkyo receiver.

  5. #5
    Newcomer swans sin avatar
    Medlem siden
    Feb 2006
    Poster
    199
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    gorm eller andre...
    hvor er dere...

  6. #6
    Intermediate Pug-Nose sin avatar
    Medlem siden
    Aug 2005
    Poster
    960
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Snakket med Philips support som hadde hørt om problemet, men var usikre på hvordan man kan løse det.
    Skal prøve å oppdatere til nyeste firmware selv om jeg tviler sterkt på at dette ordner fjernkontrollproblemet!

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •