"durre/suse-lyd" fra Panasonic TH-42PX80

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 10 av 10
  1. #1
    Newcomer
    Medlem siden
    Sep 2008
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    "durre/suse-lyd" fra Panasonic TH-42PX80

    Hei alle sammen.

    First off: jeg har ikke så mye teknisk kunnskap, derfor håper jeg på hjelp her. Godt mulig det er et "teit" spørsmål, men...

    I september i fjor kjøpte jeg et Panasonic 42" TH-42PX80 tv.. kost meg med det hele veien, men nå den siste uka har jeg blitt mer og mer plaget av en ..hva skal jeg kalle det.. en slags durre/suse-lyd fra bak på TV´en.

    Det varierer litt hvor høy denne durringen og susingen er ettersom hvilken kanal jeg ser på, men den er der konstant (startet som sagt for en uke siden - Det har den ikke vært tidligere).

    Den kommer uavhengig av hvor lenge TV har vært på/av. TV kan altså være kaldt og nylig slått på, og lyden er der.

    Dersom jeg står bak TV kommer lyden fra ca midt på TV´en, og både høyre og venstre side.

    Noen som vet hva dette kan være, evt om det er noen måte å roe det ned på..?

    Føler jeg må skru lyden høyt for å overdøve det hele..

    på forhånd takk..

  2. #2
    Expert
    Medlem siden
    Sep 2003
    Poster
    7,881
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Vifta som har tilta kanskje??

  3. #3
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    264
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hei
    høres jo kjedelig ut dette.
    om det er kommet plutselig så er det jo kanskje noe som bør sees på av servicefolk, har du vært i kontakt med forhandler?
    det kan jo godt være noe som går på garanti.
    ellers har jeg lest om folk som er blitt kvitt during og brumming ved å bruke padde med "strømrensing" men kan ikke si at jeg vet at det faktisk fungerer.

  4. #4
    Newcomer
    Medlem siden
    Sep 2008
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    altså..det jeg legger merke til nå er at det blir værst når det er hvit skjerm.. TV2 f.eks, med "programmet presenteres av" og logo på hvit bakgrunn, da "drrrrrrrr"´er det noe helt grusomt.

    Bør kanskje ta kontakt med forhandler ja.. :/

  5. #5
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    264
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    det er vanlig at det durer mer ved hvit skjerm, men ikke vanlig at det plutselig endrer seg.
    og den tv-en har vel ikke vifter, eller tar jeg feil?
    det var vel noe som kom med full-hd?

  6. #6
    Newcomer
    Medlem siden
    Sep 2008
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ingen vifter slik jeg ser nei. Heller ingen viftelyd egentlig.

  7. #7
    Active
    Medlem siden
    Aug 2006
    Poster
    377
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Pleier å være strømforsyninga på tv som reagerer på kontrastinnstillinga,jeg har hatt flere tv med samme problem,den trafo lyden du hører pleier å bli mindre hvis du justerer kontrast enten ned eller opp,sender man tv til rep så får man bare beskjed at det er normalt,ett strømfilter kan hjelpe og fås kjøpt hos clas olsson for ca 200 kr.

  8. #8
    Active
    Medlem siden
    Aug 2006
    Poster
    377
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ble dobbelpost fant ikke slette noe sted

  9. #9
    Newcomer SnikendeChris sin avatar
    Medlem siden
    Feb 2009
    Poster
    209
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    jeg har hatt th-37px80 og har nå th-42px81 begga lager slik lyd. på framsiden høres det ut som svak ulelyd. Er irriterende men jo mer jeg ignorerer det jo mindre hører jeg det.

    Har lest at plasmatver er slik.

    tips: skru inn skruene hardere funket for meg. hører enda noe men ble bedre

    edit: nå er jeg ikke sikker på om det er feil på våre tver men tror det er slik. men den ekstreme duringen ble borte da jeg strammet skruene panasonicen på jobben tikker også

  10. #10
    Active Motoman sin avatar
    Medlem siden
    Jun 2005
    Poster
    335
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Mitt PX70, og min fars PX80 har også irriterende lyd fra strømforsyninga. Så ville nok ikke bekymmret meg så mye, det er nok bare slik det er

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •