Panasonic 2009 modeller - Side 26

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 26 av 35 FørsteFørste ... 6 16 22 23 24 25 26 27 28 29 30 ... SisteSiste
Viser resultater 501 til 520 av 685
  1. #501
    Intermediate orso sin avatar
    Medlem siden
    Nov 2008
    Poster
    3,604
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Audionewbie
    Det har jeg gjort og de har lovt meg noe som de ikke holder og når jeg nå sender de mail så svarer de meg ikke. Jeg fant forresten mail adressa til vise-presidenten i panasonic og han har nå fått en mail av meg:-D . Jeg gir meg ikke på tørre **** og jeg prøver alt.
    E-post er sjelden veien å gå. Jeg ville ha ringt til Panasonic norden eller kontaktet butikk. Kanskje du også kan kontakte ditt nærmeste Panasonic verksted.
    Men kanskje vice-presidenten svarer.
    Jobber med akustikk og høyttalerutvikling

  2. #502
    Newcomer
    Medlem siden
    Jun 2008
    Poster
    66
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av orso
    E-post er sjelden veien å gå. Jeg ville ha ringt til Panasonic norden eller kontaktet butikk. Kanskje du også kan kontakte ditt nærmeste Panasonic verksted.
    Men kanskje vice-presidenten svarer.
    Svarer han så detter jeg ut av stolen, hehe:-D

  3. #503
    Newcomer
    Medlem siden
    Jul 2009
    Poster
    181
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av orso
    Det er jo et japansk firma, men har du et problem bør du nok gå via Panasonic norden.
    Panasonic Europe har hovedkontor i Tyskland, men de har kontor i Norge så du bør kontakte dem først. Telefon fungerer som regel best.

  4. #504
    Newcomer Terra-walker sin avatar
    Medlem siden
    Jan 2004
    Sted
    Trondheim
    Poster
    210
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som har hørt/sett noe om at TX-P58V10 snart kommer i butikkene?

  5. #505
    Newcomer
    Medlem siden
    Aug 2006
    Poster
    18
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei.
    Har en TX-P50G10E. Prøvde å koble min bærbare til via HDMI, men får ikke 1:1 pixelmapping. Tror det er noe med innstillingene på TV'n, men klarer ikke finne ut hva det er. Er det noen som vet det av dere?

  6. #506
    Newcomer
    Medlem siden
    Jul 2009
    Poster
    181
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du må gå inn i menyene og slå av OVERSCAN for å få 1:1 pixelmapping.
    Det ligger under OPPSETT -> ANDRE INNSTILLINGER.

  7. #507
    Newcomer
    Medlem siden
    Aug 2006
    Poster
    18
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det virket det. Takker..8)

  8. #508
    Newcomer
    Medlem siden
    Sep 2009
    Poster
    16
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    G10 og RiksTV med CAN modul

    Jeg har en Panasonic TX-P42G10E og Technicrypt CXV CAM og kort fra RiksTV.

    CAM modulen er registrert hos RiksTV, og kortet virker i den gamle dekoderboksen jeg har.

    Jeg har prøvd kortet i alle retninger, kan dere se på vedlagte tegning og fortelle meg hvilken retning som er riktig?

    I menyen for Panasonic TX-P42G10E kommer det hele tiden:

    Hovedmeny -> Oppsett -> Felles Grensesnitt:
    Plass 1 "Ingen modul satt inn"

    NRK kanalene vises, men på f.eks TV2 kommer det "Kryptert kanal".

    Pinnene i bunnen av Common Interface slot'en på TV'en ser greie ut.

    Er glad for tips! Vil prøve alt før jeg returnerer TV'en til MPX...

  9. #509
    Newcomer
    Medlem siden
    Apr 2009
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nummer 1 er riktig og fungerer utmerket i en 46G10 her.

    Edit: Lese hele innlegget man svarer på før man poster.

  10. #510
    Newcomer
    Medlem siden
    Sep 2009
    Poster
    16
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    [QUOTE=mauset]Nummer 1 er riktig og fungerer utmerket i en 46G10 her.
    QUOTE]
    OK. Kan jeg spørre om hvilken info som vises i Felles Grensesnitt menyen? Vises det samme om RiksTV kortet er inne eller ute, dvs så lenge CAM'en står inne?

  11. #511
    Newcomer
    Medlem siden
    Apr 2009
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Uten CAM: "Plass 1 Ingen modul er satt inn"
    Med CAM uten kort: "Plass 1 Technicrypt CXV"
    Med CAM med kort: "Plass 1 Technicrypt CXV"

    Har du testa CAM-en din hos forhandler eller hos noen andre med RiksTV-godkjent tv?

  12. #512
    Newcomer
    Medlem siden
    Sep 2009
    Poster
    16
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av mauset
    Uten CAM: "Plass 1 Ingen modul er satt inn"
    Med CAM uten kort: "Plass 1 Technicrypt CXV"
    Med CAM med kort: "Plass 1 Technicrypt CXV"

    Har du testa CAM-en din hos forhandler eller hos noen andre med RiksTV-godkjent tv?
    Tusen takk mauset! Nei jeg har ikke prøvd CAM'en hos noen andre. Kjøpte både CAM og TV på nettet (MPX). Ulempen med netthandel kommer jo når man får problemer...

    Jeg har prøvd å dytte den inn i en PC jeg har med PCMCIA/Cardbus slot, da dukker den opp i Device Manager som PCMCIA MTD-0002. Det tyder ihvertfall på at kortet ikke er dødt...så det spørs om ikke problemet (dessverre) ligger i TV'en.

    Slår du forresten av TV'en når du tar inn og ut CAM'en, eller oppdateres info'en i menyen når du tar inn/ut CAM?

  13. #513
    Newcomer
    Medlem siden
    May 2008
    Poster
    23
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    ps3

    hvorfor får jeg ikke 1080 oppløsning på min panasonic g10 på ps3? Den kommer i 1080 i hovedmenyen, men da jeg starter spill går den over i 720.

  14. #514
    Intermediate dudeeven sin avatar
    Medlem siden
    Aug 2007
    Poster
    1,096
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av jaahn
    hvorfor får jeg ikke 1080 oppløsning på min panasonic g10 på ps3? Den kommer i 1080 i hovedmenyen, men da jeg starter spill går den over i 720.
    De fleste spillene til PS3 er 720P og ikke 1080...

  15. #515
    Newcomer
    Medlem siden
    May 2008
    Poster
    23
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av dudeeven
    De fleste spillene til PS3 er 720P og ikke 1080...
    Ok! Takk skal du ha, datt tre kilo fra meg nå
    Jeg byttet foresten ut min lx5090 med en 42g10 pga flytting, mener at jeg hadde bedre bilde på lxn. Andre som har sammenlignet?

  16. #516
    Newcomer
    Medlem siden
    Apr 2009
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ravi
    Slår du forresten av TV'en når du tar inn og ut CAM'en, eller oppdateres info'en i menyen når du tar inn/ut CAM?
    Menyen oppdateres ja.

  17. #517
    Intermediate classic46 sin avatar
    Medlem siden
    Aug 2009
    Poster
    1,882
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cool

    Sitat Opprinnelig postet av ravi
    Jeg har en Panasonic TX-P42G10E og Technicrypt CXV CAM og kort fra RiksTV.

    CAM modulen er registrert hos RiksTV, og kortet virker i den gamle dekoderboksen jeg har.

    Jeg har prøvd kortet i alle retninger, kan dere se på vedlagte tegning og fortelle meg hvilken retning som er riktig?

    I menyen for Panasonic TX-P42G10E kommer det hele tiden:

    Hovedmeny -> Oppsett -> Felles Grensesnitt:
    Plass 1 "Ingen modul satt inn"

    NRK kanalene vises, men på f.eks TV2 kommer det "Kryptert kanal".

    Pinnene i bunnen av Common Interface slot'en på TV'en ser greie ut.

    Er glad for tips! Vil prøve alt før jeg returnerer TV'en til MPX...

    Jeg har en 42 PX800 fra 2008, det var ikke helt enkelt å få CAM'en rinktig på plass....se bilde, slik ser det ut hos meg

  18. #518
    Newcomer
    Medlem siden
    Sep 2009
    Poster
    16
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av classic46
    Jeg har en 42 PX800 fra 2008, det var ikke helt enkelt å få CAM'en rinktig på plass....se bilde, slik ser det ut hos meg
    Takk classic46. Det er en annen løsning på G10, kortet stikkes inn horisontalt.

    Jeg hadde et lyst øyeblikk her da det fungerte. Plutselig klarte den å detektere Technicrypten. Hadde først prøvd xx ganger uten hell, slo av TV'en og når jeg slo den på etter noen timer var den der.

    Fikk også sett på dekoda kanaler, men etter å ha sett ei stund funka ikke dekodinga lengre. Hvis jeg da prøvde å ta ut og inn bare RiksTv kortet, kom det melding "Incorrect card".

    Skal prøve å bytte CAM'en.

  19. #519
    Intermediate classic46 sin avatar
    Medlem siden
    Aug 2009
    Poster
    1,882
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cool

    Sitat Opprinnelig postet av ravi
    Takk classic46. Det er en annen løsning på G10, kortet stikkes inn horisontalt.

    Jeg hadde et lyst øyeblikk her da det fungerte. Plutselig klarte den å detektere Technicrypten. Hadde først prøvd xx ganger uten hell, slo av TV'en og når jeg slo den på etter noen timer var den der.

    Fikk også sett på dekoda kanaler, men etter å ha sett ei stund funka ikke dekodinga lengre. Hvis jeg da prøvde å ta ut og inn bare RiksTv kortet, kom det melding "Incorrect card".

    Skal prøve å bytte CAM'en.
    Men du har ringt RIksTV og sørget for at de vet nummeret på din CAM og ditt RiksTV kort slik at de kan "paires"? Mitt opplegg har fungert fra første gang i januar 09....kjøpte min CAM i en butikk, og alt ble lagt inn på data....

    mvh

  20. #520
    Newcomer
    Medlem siden
    Sep 2009
    Poster
    16
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av classic46
    Men du har ringt RIksTV og sørget for at de vet nummeret på din CAM og ditt RiksTV kort slik at de kan "paires"? Mitt opplegg har fungert fra første gang i januar 09....kjøpte min CAM i en butikk, og alt ble lagt inn på data....

    mvh
    Ja har både prata og maila med RiksTv, så det skal være i orden.

Side 26 av 35 FørsteFørste ... 6 16 22 23 24 25 26 27 28 29 30 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •