Bildeinnstilling problem LG PG6000

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 9 av 9
  1. #1
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Bildeinnstilling problem LG PG6000

    Har en LG 50" PG6000 plasma tv. Når jeg går på menu-->Bilde--->Bildemodus kan jeg velge forskjellige innstillinger. Levende,Standard,Kino. etc etc.
    Men når jeg har valgt foreksempel Standard. og går tilbake og ser på en kanal. så hopper den automatisk tilbake til Levende og 100 i kontrast og 80 på farger og skarphet. utrolig irriterendes.. noen som vet hva jeg kan gjøre?

  2. #2
    Intermediate wasimza sin avatar
    Medlem siden
    Jul 2004
    Poster
    546
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kjenner ikke denne modellen spesifikt, men det virker som om du må lagre innstillingene på en eller annen måte. Let videre i menysystemet og manualen...

  3. #3
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    har egentlig leitet meg grønn på hele opplegget.. hehe. ringte til LG norge.. de hadde visst ikke peiling på det.. like langt:?

  4. #4
    Newcomer
    Medlem siden
    Apr 2007
    Poster
    152
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Vet ikke om dette virker, men du har ikke tilfedigvis valgt "Butikkdemonstrasjon" første gangen du skrudde den på? Husker ikke helt hvordan meny-oppsettet er, men det er mulig den resettes i butikkdemomodus. Regner selvfølgelig med at du trykker på "OK" tasten for å velge "Standard"?

  5. #5
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hmm.. jeg kjøpte demomodellen som hang i butikken.. så vet ikke helt hva de har stillt den inn på .. kan jeg resette den på noen måte kanskje ?

  6. #6
    Newcomer
    Medlem siden
    Apr 2007
    Poster
    152
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da står den garantert i Butikk-demo modus. I innstillingsmenyen kan du tilbakestille alt til fabrikkinnstillinger, på lik linje med en mobiltelefon. Let deg litt fram i menyene, burde ikke være vanskelig å finne. Grattis med TV foresten, pen sak

  7. #7
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja den stod faktisk i Butikkmodus, endret det nå! Takk for hjelpen!!:-D :-D

  8. #8
    Intermediate wasimza sin avatar
    Medlem siden
    Jul 2004
    Poster
    546
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dette er AVforum i praksis folkens!

  9. #9
    Newcomer
    Medlem siden
    Apr 2007
    Poster
    152
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kad83
    Ja den stod faktisk i Butikkmodus, endret det nå! Takk for hjelpen!!:-D :-D
    Bare hyggelig . Kos deg med en fin skjerm!

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •