LED is in da house! ;) Jeg tar en kikk på Samsung 46A786! - Side 28

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 28 av 35 FørsteFørste ... 8 18 24 25 26 27 28 29 30 31 32 ... SisteSiste
Viser resultater 541 til 560 av 694
  1. #541
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    56
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ok, takk for svar!

    Kan ikke si at jeg har mye erfaring med kalibrering, men et sted må man jo begynne, blir nok endel prøving og feiling..

  2. #542
    Newcomer vidareje sin avatar
    Medlem siden
    Feb 2007
    Sted
    Rasta
    Poster
    187
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk for siste kalibreringsoppdatering Lygren:-D

    Uten at jeg har mulighet til å måle resultatene tror jeg dine innstillinger av fargerommet er rimelig riktig for flere LE46A786 og blu-ray spillere. Jeg får i hvertfall et veldig bra bilde:-D Det hadde vært artig om du hadde hadt mulighet til å måle dine instillinger med ditt utstyr hos noen andre med LE46A786 og med en annen spiller.

    Vidar

  3. #543
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    83
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    I dag er endelig en Samsung LE40A786R2F på plass i stua etter mye frem og tilbake med valg av antall tommer osv

    Jeg må få rette en takk til alle på forumet for svar som jeg finner her på mine grublerier :grin:

    Jeg har testet tv`n i kveld og det var litt av en overgang fra vår gamle 28" som er like tykk som fryser`n vår.

    Etter å ha vært gjennom hele tråden her i løpet av dagen var tiden inne for norsk meny. Etter det jeg har læst utføres dette slik:

    Bytte til nordisk språk og norsk på 786:
    Slå av tv for deretter trykk Info, trykk Menu, trykk Mute og trykk Power tv'n vil da skru seg på i service menyen. Første linje i service menyen trykk Enter, i neste liste velges Nordic On. Slå på tv på vanlig måte og velg Norsk under språk.

    Nå skulle alt være i orden men nei nå har jeg bare snø, ikke noe bilde. I innstillingene under land har jeg valgt Andre da Norge ikke står der.

    Hva kan dette skyldes ?

  4. #544
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,968
    Takk & like
    Blogginnlegg
    27
    Nevnt
    18 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    ...antar du ikke prøver deg med riks-TV dypen? Det funker ikke på 786en som kjent... Hva er kilden din?

  5. #545
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    83
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av lygren
    ...antar du ikke prøver deg med riks-TV dypen? Det funker ikke på 786en som kjent... Hva er kilden din?
    Dette er ikke min sterke side, tv`n var helt fin inntill jeg byttet til norsk. Jeg har kabel fra GET. Jeg prøvde å søke opp igjen kanalene uten å lykkes. Hvordan kan jeg ha forsøkt meg på riks-tv da ?

  6. #546
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,968
    Takk & like
    Blogginnlegg
    27
    Nevnt
    18 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    OK, da bruker du tuner, og da må det jo rett og slett skyldes at du velger feil inngang eller noe? Er jo ingen grunn til at endret land skal gi "snø" hvis du uansett ikke bruker tuneren i TVen.

  7. #547
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    83
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har bare kabel mellom veggkontakt og tv, jeg har planer om å hente ut GET box PVR i morgen. Prøver nå å søke opp igjen kanalene på nytt.

  8. #548
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    83
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå har skjermen gått i svart med beskjedene "finner ikke kanal" og "ingen signal"

    Jeg har forsøkt å finne ut hvordan jeg resetter fabrikkinnstillingene i manualen uten å lykkes. Kan dette gjøres ?

  9. #549
    Active
    Medlem siden
    Aug 2006
    Poster
    377
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du må sette nordic til off i servicemeny,når du har tv på igjen så hold exit knappen inne i 30 sekunder for enn full fabrikkinnstilling av tven.Så kan du søke inn kanaler igjen.Nordic on i servicemeny kobler ut den analoge tuneren i tven.

  10. #550
    Active
    Medlem siden
    Jan 2005
    Poster
    435
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av lygren
    ...har vel svart på det samme tidligere i tråden... Dette er jo to helt forskjellige TVer, altså LED vs. vanlig tradisjonell bakbelysning... Kort fortalt; 856en er som alle andre LCD-TVer, bare tynnere, mens 786en benytter en helt annen teknologi som gir langt høyere kontrast og langt bedre fargegjengivelse, men samtidig noe smalere synsvinkel (dvs. at du må sitte mer i vinkel mot TVens senter, les bakover i tråden for erfaringer rundt dette)...

    Gamma på minus 3?

    Jeg så at hdtvtest mente gamma traff best på pluss 1.

    Hva skyldes dette?

  11. #551
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    83
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bjalle
    Du må sette nordic til off i servicemeny,når du har tv på igjen så hold exit knappen inne i 30 sekunder for enn full fabrikkinnstilling av tven.Så kan du søke inn kanaler igjen.Nordic on i servicemeny kobler ut den analoge tuneren i tven.
    Tusen takk for hjelp, jeg forsøker å rydde opp i rotet mitt når jeg kommer hjem i ettermiddag.

  12. #552
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,968
    Takk & like
    Blogginnlegg
    27
    Nevnt
    18 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Syn-Sam
    Gamma på minus 3?

    Jeg så at hdtvtest mente gamma traff best på pluss 1.

    Hva skyldes dette?
    Jeg fikk en helt fryktelig kurve på alt annet enn -3, og kurven på -3 er jo relativt grei... Spørs om de folka du henviser til har tatt gamma på "gefyhlen" fremfor å målt seg frem til den beste ved hjelp av full 10-steps-målinger? Da blir det jo lett slik at en ser på en mellommørk scene og styrer gamma basert på dette uten å se på eventuelle utbrenninger på topp og tap av detaljer i bånn...

  13. #553
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    83
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå har jeg resatt fabrikk innstillingene, valgt land, valgt språk, justert klokke og søkt opp kanaler på nytt. Kjempebra, alt er ok med engelsk meny :-D

    Tid for å velge norsk meny igjen. Slå av tv for deretter trykk Info-Menu-Mute og Power tv'n skrur seg på i service menyen. Første linje i service menyen velges, i neste liste velges Nordic On. Slår på tv på vanlig måte og alt er bare snø. Går på nytt inn i meny velger land, velger språk, justerer klokke og søker opp kanaler da alt er borte. Ingen kanaler kan finnes :cry:

    Hva er hensikten med norsk meny når ikke tv`n virker, hva er det jeg ikke forstår her eller ikke gjør ?

  14. #554
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    130
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av dypen
    Hva er hensikten med norsk meny når ikke tv`n virker, hva er det jeg ikke forstår her eller ikke gjør ?
    Som Bjalle sa litt lenger opp: "Nordic on i servicemeny kobler ut den analoge tuneren i tven."

    Når du har kabel rett fra veggen til TV må du ha analog tuner for å få signaler. Men når du får deg dekoder fra Get så skal det fungere med Norsk meny da du ikke bruker den innebygde tuneren.

  15. #555
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    83
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av HifiCarl
    Som Bjalle sa litt lenger opp: "Nordic on i servicemeny kobler ut den analoge tuneren i tven."

    Når du har kabel rett fra veggen til TV må du ha analog tuner for å få signaler. Men når du får deg dekoder fra Get så skal det fungere med Norsk meny da du ikke bruker den innebygde tuneren.
    Takk, det tar litt tid :-D da blir det orden på sakene når jeg får min GET BOX PVR på mandag, de var tomme for denne hos GET i Nydalen i dag.

  16. #556
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    83
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå går det på skinner, GET box HD PVR på plass fra Spaceworld i dag. Alt er på plass og oppe å går.

    FANTASTISK bilde på denne tv`n spør du meg, ikke bortskjemt fra før Som ikke dette skulle være bra, Samsung LE40A786R2F med norsk tekst :-D

    På sikt må jeg prøve "lygren" sine bilde innstillinger utfra hva jeg har lest tidligere i denne tråden, det blir vel et løft i forhold til fabrikkoppsettet ?

    Neste skritt videre nå blir lyd og BluRay spiller, satser på en god receiver med gode små høytalere 5.1 som ikke tar for mye plass i stua. BluRay spiller der tenker jeg PlayStation 3 som også gir mulighet for spill.

    Programvareoppgradering er dette noe jeg har behov for på min nyinnkjøpte Samsung LE40A786R2F ?

  17. #557
    Active
    Medlem siden
    Jan 2005
    Poster
    435
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av lygren
    Jeg fikk en helt fryktelig kurve på alt annet enn -3, og kurven på -3 er jo relativt grei... Spørs om de folka du henviser til har tatt gamma på "gefyhlen" fremfor å målt seg frem til den beste ved hjelp av full 10-steps-målinger? Da blir det jo lett slik at en ser på en mellommørk scene og styrer gamma basert på dette uten å se på eventuelle utbrenninger på topp og tap av detaljer i bånn...
    Samsung LE40A786 Review

    Her kan du se selv, de virker ikke å være amatører. Han som drev siden før, er nå tester for avsforum.

    Og:

    "[Movie] (warm2) mode with Gamma +1

    Although none of the Gamma adjustments in the TV’s menu gave a completely flat line, setting Gamma to +1 gave the closest average match to a gamma of 2.2 (indicated by the blue line). Raising or lowering the Gamma option essentially only raised or lowered the yellow line"

  18. #558
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,968
    Takk & like
    Blogginnlegg
    27
    Nevnt
    18 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Ja, for all del, virker jo som en oppegående fyr det der... Mye mulig at jeg har en såpass tidlig revisjon i min firmware at jeg opplever litt trøbbel grunnet det. Videre er det jo slik at det som nevnt er lett å få en fin gråskala ala den testeren i denne reviewen fikk, men problemet mitt var jo fargestikk i diverse retninger. Synd han ikke angir hvilke innstillinger han benytter for å havne på gråskalaen han henviser til...

    Ser for øvrig også at gråskalen han viser til at TVen han reviewer ser ut til å ha en ganske mye bedre gråskala i utgangspunktet...

    Uansett må jeg jo si at resultatet mht denne reviewen er svært imponerende - resultatene han fyren her har fått til tilsier jo nærmest en perfekt TV - både mht fargerom og gråskala!

    ...jeg tror jeg skal prøve å få oppdatert firmwaren på min TV for å være sikker på at det ikke er noe feil i så måte, samt kjøre en ny runde der jeg tar utgangspunkt i gamma +1...

  19. #559
    Newcomer vidareje sin avatar
    Medlem siden
    Feb 2007
    Sted
    Rasta
    Poster
    187
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Lygren, et lite spørsmål ang kalibrering. Burde fargetesten som man finner på DVE platen være riktig hvis du prøver den på din kalibrerte TV?
    Tenkte kanskje dette kunne være en test som vi andre kunne bruke for å se om dine instillinger også er riktig for oss.

    Vidar

  20. #560
    Newcomer vidareje sin avatar
    Medlem siden
    Feb 2007
    Sted
    Rasta
    Poster
    187
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kom over dette innlegget i et annet forum hvor personen har kalibrert i service menyen. Dette er skummelt, men da blir vel kalibreringen firmware uavhengig.

    Samsung LE-A780 SERIES LED *Part 2* - Page 11 - AVForums.com

    Vidar

Side 28 av 35 FørsteFørste ... 8 18 24 25 26 27 28 29 30 31 32 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •