LED is in da house! ;) Jeg tar en kikk på Samsung 46A786! - Side 26

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 26 av 35 FørsteFørste ... 6 16 22 23 24 25 26 27 28 29 30 ... SisteSiste
Viser resultater 501 til 520 av 694
  1. #501
    Newcomer
    Medlem siden
    Dec 2005
    Poster
    56
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    46a966

    Heisann!

    Idag har LE46A966 kommet inn døren. Kameraten min som har handlet. Svær og flott TV med sylskarpt bilde vil jeg si. Har noen tips om hvordan man skal begynne å stille inn denne tv-en? DVE-bluray er bestilt så den kommer tidlig neste uke. Er det noe man kan justere på for å få bedre bilde før man begynner på DVE-innstillingen?

  2. #502
    Newcomer MgrBuddha sin avatar
    Medlem siden
    Dec 2008
    Poster
    218
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av olavkige
    Heisann!

    Idag har LE46A966 kommet inn døren. Kameraten min som har handlet. Svær og flott TV med sylskarpt bilde vil jeg si. Har noen tips om hvordan man skal begynne å stille inn denne tv-en? DVE-bluray er bestilt så den kommer tidlig neste uke. Er det noe man kan justere på for å få bedre bilde før man begynner på DVE-innstillingen?
    Gratulerer med flott TV. Se tidligere i tråden for flere forslag til oppsett.

  3. #503
    Newcomer
    Medlem siden
    Feb 2007
    Poster
    93
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Mrjee
    noen som har altibox med 720p/1080i oppskalering med denne tvn?
    har prøvd alt av innstillinger på tv og på boks, men bildet er og blir kornete og uskarpt.
    Tror det har noe med tvn å gjøre, den forrige gamle myricaen var det knallbilde på vanlige sendinger fra altiboxen?
    Har altibox (motorola), og er ekstremt fornøyd med bildet. Definitivt ikke kornete og uskarpt. Var bekymret for SD på forhånd, men ble overrasket. Oppskalerer til 1080, hvis jeg ikke husker helt feil. Husk å sette riktig pal-standard i i boot-menyen til altiboxen.

  4. #504
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    41
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Bols
    Har altibox (motorola), og er ekstremt fornøyd med bildet. Definitivt ikke kornete og uskarpt. Var bekymret for SD på forhånd, men ble overrasket. Oppskalerer til 1080, hvis jeg ikke husker helt feil. Husk å sette riktig pal-standard i i boot-menyen til altiboxen.

    Den øverste PAL innstillingen?

    Har 16:9 på boksen uten noen konvertering, og satt tvn til 16:9.

    Satt opp skarpheten på tvn og satt sofaen lenger bak, og virker som det er litt bedre, men bildet var bedre på den forrige tvn.
    Kommer jeg nærme på til skjermen ser jeg masse teksturer og støy, med 720p vil vel ikke det skje?
    Det samme skjer ikke når jeg ser blu ray filer og 720p filmer fra pc.
    Da er bildet helt fint og skarpt.
    Vil det hjelpe å oppgradere firmwaren på dekoder?

  5. #505
    Active
    Medlem siden
    Aug 2006
    Poster
    377
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Mrjee
    noen som har altibox med 720p/1080i oppskalering med denne tvn?
    har prøvd alt av innstillinger på tv og på boks, men bildet er og blir kornete og uskarpt.
    Tror det har noe med tvn å gjøre, den forrige gamle myricaen var det knallbilde på vanlige sendinger fra altiboxen?
    Det må være noe med din tv fordi bildet på samsungen skal være ett hav bedre enn på myriacen(som å gå fra lada til bmw)ihvertfall på oppskalert SD sendinger.Vanlige sendinger blir jo dårlig selv på den dyreste kuro modellen så at det ble knallbilde på myriac synes jeg er litt rart.

  6. #506
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,896
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cool

    Sitat Opprinnelig postet av olavkige
    Heisann!

    Idag har LE46A966 kommet inn døren. Kameraten min som har handlet. Svær og flott TV med sylskarpt bilde vil jeg si. Har noen tips om hvordan man skal begynne å stille inn denne tv-en? DVE-bluray er bestilt så den kommer tidlig neste uke. Er det noe man kan justere på for å få bedre bilde før man begynner på DVE-innstillingen?
    Men denne er da ikke LED?

    Edit: Det var 966 og ikke 766 ja... jo, da er det LED....

  7. #507
    Intermediate hhalstensen sin avatar
    Medlem siden
    Dec 2007
    Poster
    2,006
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Mrjee
    Den øverste PAL innstillingen?

    Har 16:9 på boksen uten noen konvertering, og satt tvn til 16:9.

    Satt opp skarpheten på tvn og satt sofaen lenger bak, og virker som det er litt bedre, men bildet var bedre på den forrige tvn.
    Kommer jeg nærme på til skjermen ser jeg masse teksturer og støy, med 720p vil vel ikke det skje?
    Det samme skjer ikke når jeg ser blu ray filer og 720p filmer fra pc.
    Da er bildet helt fint og skarpt.
    Vil det hjelpe å oppgradere firmwaren på dekoder?
    Har du prøvd å sette skarpheten til 0, da innstillinger over dette som oftest vil generere støy eller artifakter.

  8. #508
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    41
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    På myricaen var alt dårligere, spess kontrast og farger, men på sendinger fra motorolaen ble bildet kjempe skarpt.

    Hvis jeg kommer nærmere en to meter på samsungen syns alt mulig rart i bildet, kan ikke sammenlignes.
    Kan det være noe galt med tv settet mitt?

    Samboer og jeg gleda oss til hvor bra det kom til å bli med nye tvn på samme sendinger, men vi ble begge skuffa når vi så hvor dårlig bilde det ble med samungen med oppskalerte sendinger.

    sitter jeg 4-5 meter bak blir det jo "bra" men om oppskaleringen hadde vært som den var på myricaen hadde jeg ikke sett like mye støy og artifakter i bildet når vi kommer nærmere, samme med 720p filer fra pc, er mye skarpere og bedre enn på oppskalerte 720p sendinger fra motorola boksen.

    skal konktakte samsung og lyse og avshop til mandagen, håpe på at det kan hjelper siden det er folk her med altibox som er kjempefornøyd

  9. #509
    Newcomer
    Medlem siden
    Apr 2008
    Poster
    98
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har noen mystiske problemer med min le46a796. Som nevnt tidligere så var det en merkelig støy på bildet da jeg skrudde den på første gangen på mandag. Det forsvant av seg selv etter et par minutter og den har fungert helt perfekt fram til i går kveld. Da kom støyen tilbake i noen sekunder for så å forsvinne. I dag kom det på nytt igjen og ble værende lenge. Støyen er uavhengig av kilde og oppløsning. Nå nylig ville det ikke gi seg, skrudde av og på flere ganger men støyen var der med det samme jeg skrudde på. Så dro jeg ut kontakten et par minutter. Da jeg plugget inn igjen var støyen borte, og det ser stabilt ut nå. Legger ved et par bilder av hvordan det ser ut.

    Noen forklaringer på dette?

    Vedlegg 46601 Vedlegg 46600

  10. #510
    Active
    Medlem siden
    Aug 2006
    Poster
    377
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ser du har 796 modellen,da får du veldig god support fra samsung fordi du har nordisk garanti.som regel får du en servicetekniker hjem til deg som feilsøker tv.
    Samsung Norge
    Personlig support for sluttbrukere:
    Tlf: 23 16 27 22
    Service
    Ta først kontakt med Samsung, så vil du få veiledning på hvor ditt produkt skal repareres.
    Telefon: 815 56 480 - Mandag-Fredag 8-18

  11. #511
    Newcomer vidareje sin avatar
    Medlem siden
    Feb 2007
    Sted
    Rasta
    Poster
    187
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Lygren, hvilken firmware versjon har du? Leste tidligere i denne tråden at det kunne være avgjørende for kalibreringsresultatene.
    Noen som vet hva som er endret i siste versjon, er det noe poeng å oppgradere?
    Er det andre som har opplevd at lyden forsvinner, må slå av og på for at den skal komme tilbake??

    Vidar

  12. #512
    Newcomer Svefo sin avatar
    Medlem siden
    Sep 2008
    Poster
    7
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da kom min A966 også, må bare skryte maksimalt av Samsung her, jeg hadde en gammel F71 46" som hadde litt "små problemer", lcd bleeding og lyden falt ut en sjelden gang, etter litt bitching blei enden på visa at jeg fikk alle penga igjen (nesten 2 år gammal tv) og kjøpte meg denne, og det angrer jeg ikke på ett sekund! For ett bilde! Blei helt slått ut jeg

    Da jeg var meget skeptisk til denne tv'n da jeg leste om denne input lag'n vil jeg bare legge til mitt inntrykk, dette er TOTALT oppskrytt og bare tullball, joa det er litt lag, men det er overhode ikke noe problem! Og jeg har prøvd det meste over 25+ år med gaming. Jeg har prøvd online og offline, fps og ikke fps.. wii, ps3 xbox360, pc.. not a problem Så for dere som kansje har vurdert noe annet pga denne såkalt grusomme lag'n, glem den tanken

    Eneste problemet jeg har (skjedd 2-3 ganger) er at lyden via optisk blir.. rar..
    den går i slow motion.. akkurat som du spiller av ett lydklipp i -0.5x speed.. en rebooting av devicen som er kobla på evt skru av og på tv'n, så fikser det problemet. Dette gjelder HDMI og 1007 firmware. noen andre som har dette problemet? Vil helst beholde 1007 firmware da menyen blei jo sååå mye kjappere.

    BTW; 46" går inn i en VW polo, for all you non belivers

  13. #513
    Newcomer vidareje sin avatar
    Medlem siden
    Feb 2007
    Sted
    Rasta
    Poster
    187
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Svefo

    Har du noen tips for å få et bra bilde med wii? Jeg har komponent kabel, men med såkalt beste instilling på wii'n (16:9 480P) blir pixeleringen ekstrem? Jeg har endt opp med 4:3 576i 50Hz (?). NB! jeg har bare prøvd med wii sports.

    Sitat Opprinnelig postet av Svefo
    BTW; 46" går inn i en VW polo, for all you non belivers
    Jeg klarte å skvise min inn i en Yaris

    Vidar

  14. #514
    Newcomer Svefo sin avatar
    Medlem siden
    Sep 2008
    Poster
    7
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei,

    Har ikke brukt noe særlig tid på og teste ut beste settings på wii enda, pixeleringa kommer vel alltid bli ganske så ekstrem kontra mye annet

    leke litt mere med det iløpet av helga, men for øyeblikket er det dead space som må fullføres

    Sven

  15. #515
    Newcomer
    Medlem siden
    Apr 2008
    Poster
    98
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bjalle
    Ser du har 796 modellen,da får du veldig god support fra samsung fordi du har nordisk garanti.som regel får du en servicetekniker hjem til deg som feilsøker tv.
    Samsung Norge
    Personlig support for sluttbrukere:
    Tlf: 23 16 27 22
    Service
    Ta først kontakt med Samsung, så vil du få veiledning på hvor ditt produkt skal repareres.
    Telefon: 815 56 480 - Mandag-Fredag 8-18
    TV'en skapte seg skikkelig i helga. Har nå kontaktet AVshop som igjen sendte meg videre til Infocare. Infocare vil hente TV, feilsøke, evt bytte den i ny og sende tilbake. Noe som fort kan ta et par uker totalt - ifølge Infocare selv.

    Dette er jo ikke så veldig god service. Har derfor kontaktet Samsung direkte, så får jeg se hva som skjer. Det bekymrer meg litt at feilen er sporadisk, TV kan fungere fint i flere dager for så plutselig å bli dekket av denne grønne støyen.

    Nå fikk jeg nettopp telefon fra fraktselskap ang. henting av TV for sending til Infocare. Bør jeg sende den til Infocare uansett, eller skal jeg vente på svar fra Samsung først?

  16. #516
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Per-Harald
    Har nå hatt min siden før jul. Angrer ikke et sekund !. Har lest om innsynsvinkel og kritikk, skjønner ikke det. Min er riktignok 40" men har vinkel sofa og selv om man ikke sitter rett på er det ikke noen merkbar forskjell. Andre som snakker om halo effekter o.l. skjønner jeg heller ikke noe av.

    Men en ting har skjedd nå i det siste, lyden kommer et sek. for sent, slår av og på igjen og da kommer det som regel synkoront igjen. Har parabol, Samsung HD box, Viasat. Vet noen hvor feilen ligger ??? litt irriterende, skjer ikke hver dag, men har skjedd kanskje annen hver dag av og til de siste par ukene.
    Kjøpte LE40786 på tilbud i januar, og jeg må si meg enig med så mange andre her på forumet at skjermen er fantastisk! Jeg har i likhet med Per-Harald opplevd ved noen anledninger at lyden blir "skurrette" mens jeg ser på TV. Jeg har GET HD-PVR og bruker hdmi kabel. Det skal sies at det ikke skal mere til enn å skifte kanal frem og tilbake for å få lyden bra igjen. Noen som vet hva dette kan skyldes?

    Ellers... takker og bukker for info om kalibrering. Håper du kan publisere et oppsummerende og endelig resultat lygren

  17. #517
    Newcomer
    Medlem siden
    Apr 2008
    Poster
    98
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Helgeo
    TV'en skapte seg skikkelig i helga. Har nå kontaktet AVshop som igjen sendte meg videre til Infocare. Infocare vil hente TV, feilsøke, evt bytte den i ny og sende tilbake. Noe som fort kan ta et par uker totalt - ifølge Infocare selv.

    Dette er jo ikke så veldig god service. Har derfor kontaktet Samsung direkte, så får jeg se hva som skjer. Det bekymrer meg litt at feilen er sporadisk, TV kan fungere fint i flere dager for så plutselig å bli dekket av denne grønne støyen.

    Nå fikk jeg nettopp telefon fra fraktselskap ang. henting av TV for sending til Infocare. Bør jeg sende den til Infocare uansett, eller skal jeg vente på svar fra Samsung først?
    Da er TV'en pakket og blir hentet i morgen. Sukk! Irriterende at et helt nytt produkt svikter, og at jeg nå må belage meg på å være uten TV i ganske lang tid :cry: Den gamle 32" CRT'en ble gitt vekk samme dag som den nye kom i hus.

    EDIT: Dette er en teknisk tråd...

  18. #518
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,968
    Takk & like
    Blogginnlegg
    27
    Nevnt
    18 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Helgeo, veldig synd med TVen din som må inn på service, men ettersom dette er en teknisk tråd er det fint om du tar opp eventuelle problemer i en ny tråd...

  19. #519
    Intermediate tommy_sn sin avatar
    Medlem siden
    Jan 2004
    Poster
    1,228
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som vet når de nye LED modellene dukker opp da?

  20. #520
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    197
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av An3
    Kjøpte LE40786 på tilbud i januar, og jeg må si meg enig med så mange andre her på forumet at skjermen er fantastisk! Jeg har i likhet med Per-Harald opplevd ved noen anledninger at lyden blir "skurrette" mens jeg ser på TV. Jeg har GET HD-PVR og bruker hdmi kabel. Det skal sies at det ikke skal mere til enn å skifte kanal frem og tilbake for å få lyden bra igjen. Noen som vet hva dette kan skyldes?

    Ellers... takker og bukker for info om kalibrering. Håper du kan publisere et oppsummerende og endelig resultat lygren
    Dette er et vanlig problem med Get HD-PVR og Viasat 4, og har ingenting med tven. Det skjer når det begynner reklame, og Get er klar over problemet, men spørs nok om de gjør noe med det. Heldigvis skjer det ingenting med det man tar opp.

Side 26 av 35 FørsteFørste ... 6 16 22 23 24 25 26 27 28 29 30 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •