Samsung 8-Serie: LE-A860 - 46" og 52" - Side 8

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 8 av 26 FørsteFørste ... 4 5 6 7 8 9 10 11 12 18 ... SisteSiste
Viser resultater 141 til 160 av 516
  1. #141
    Newcomer
    Medlem siden
    Jun 2008
    Poster
    22
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Vil bare kjøpe tv'en jeg. Billigst mulig.

  2. #142
    Intermediate
    Medlem siden
    Feb 2007
    Poster
    1,229
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tebba
    Vil bare kjøpe tv'en jeg. Billigst mulig.
    Skjønner det
    Prisene vil vel dukke opp flere steder. I begynnelsen hadde Elkjøp både 46" og 52" til 23900,- men så endret de prisene til rundt 20000 og 25000. Nettbutikkene vil nok kanskje bli billigere men jeg har ikke oversikten der.

    Samtidig er 8-serien bare en del av sortimentet til Samsung i høst og butikker legger vel vekt på forskjellige modeller på hva de vil fronte og eventuelt gi tilbud på.

  3. #143
    Newcomer
    Medlem siden
    Jun 2008
    Poster
    22
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    det er jo derfor jeg faktisk vil vite hvor de selger den, sammenlikne priser og slikt. Vet bare om Elkjøp og HFK nå. de hadde jo på expert før, men der fjernet de den.

  4. #144
    Newcomer
    Medlem siden
    Jun 2008
    Poster
    22
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ok, litt forvirra..

    Topicen på denne tråden er LE-A860.
    I butikkene er det LE-A866.
    I den testen på side1 LE-A856.

    Forskjellen?

  5. #145
    Intermediate
    Medlem siden
    Feb 2007
    Poster
    1,229
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tebba
    Ok, litt forvirra..

    Topicen på denne tråden er LE-A860.
    I butikkene er det LE-A866.
    I den testen på side1 LE-A856.

    Forskjellen?
    Så vidt jeg vet er det samme TV.
    860 er modellen. 866 og 856 er vel forskjellige utgaver tror jeg. Altså i USA heter det ikke 866 men noe annet. Vi i Norden eller i deler av Europa har 866.

    Slik har jeg forstått det i allefall.

  6. #146
    Intermediate
    Medlem siden
    Apr 2006
    Poster
    533
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av lurer
    Så vidt jeg vet er det samme TV.
    860 er modellen. 866 og 856 er vel forskjellige utgaver tror jeg. Altså i USA heter det ikke 866 men noe annet. Vi i Norden eller i deler av Europa har 866.

    Slik har jeg forstått det i allefall.
    Jet tipper på at 856 ikke har rikstv klar tuner innebygd.

  7. #147
    Newcomer
    Medlem siden
    Aug 2004
    Poster
    130
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Prutningsmonn

    Sitat Opprinnelig postet av tebba
    det er jo derfor jeg faktisk vil vite hvor de selger den, sammenlikne priser og slikt. Vet bare om Elkjøp og HFK nå. de hadde jo på expert før, men der fjernet de den.
    Vis til HFK sin pris når du går til Elkjøp og spør om de ikke skal være best på pris! Ta med dokumentasjon og snakk med en som tør ta avgjørelser, f.eks. avd. leder. Gjorde dette med henvisning til Expert (da de kjørte 866 + 19" til 19999) og fikk pakken til 18995 hos Elkjøp på såkalt annonsegaranti mot Expert. Dette har funket også på andre produkter, dog av variernde grad...

  8. #148
    Newcomer
    Medlem siden
    Dec 2007
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Når jeg klaget på min Samsung LE52A866 nr 2 hos Elkjøp ble de skeptiske. De ville ikke uten videre gi meg nok en ny tv. Men jeg hadde besøk av en reparatør i dag og han kunne bekrefte at det var noe galt med min tv. Bildet skifter nemlig styrke på bakgrunnsbelysningen uten at det skal gjøre det f.eks midt under en film. På den første tv'en jeg fikk hoppet bildet.

    Jeg regner nå med at jeg får levert min tv nr 3 etterhvert. Alternativt har jeg vurdert å returnere tv'en og kjøpe en Samsung LE46A796 hos Komplett. Den tv'en har jo LED teknologi, men det frister ikke så mye å gå ned 6". På den annen side betaler man jo for mye fancy utsyr ved A866 som man ikke får bruk for når tv'en er koblet direkte til en pc.

    Er det noen som vet om Elkøp gir nye 30 dagers angrerett når de kommer og skifter tv hos deg?

  9. #149
    Intermediate
    Medlem siden
    Apr 2006
    Poster
    533
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Nicky777
    Når jeg klaget på min Samsung LE52A866 nr 2 hos Elkjøp ble de skeptiske. De ville ikke uten videre gi meg nok en ny tv. Men jeg hadde besøk av en reparatør i dag og han kunne bekrefte at det var noe galt med min tv. Bildet skifter nemlig styrke på bakgrunnsbelysningen uten at det skal gjøre det f.eks midt under en film. På den første tv'en jeg fikk hoppet bildet.

    Jeg regner nå med at jeg får levert min tv nr 3 etterhvert. Alternativt har jeg vurdert å returnere tv'en og kjøpe en Samsung LE46A796 hos Komplett. Den tv'en har jo LED teknologi, men det frister ikke så mye å gå ned 6". På den annen side betaler man jo for mye fancy utsyr ved A866 som man ikke får bruk for når tv'en er koblet direkte til en pc.

    Er det noen som vet om Elkøp gir nye 30 dagers angrerett når de kommer og skifter tv hos deg?
    Tviler på at du får nye 30 dager. Har du prøvd den nye firmwaren de har posta på den norske sida nå?

    Filarkiv SAMSUNG

  10. #150
    Newcomer bihweb sin avatar
    Medlem siden
    Oct 2008
    Poster
    53
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Etter 3 uker med TV-en er jeg storfornøyd med noen få untak. Jeg hadde en hitachi 42 pd6600 ( plasma ) og kan kun sammenligne med den.


    plus

    . Clouding dere snakket om har jeg ikke klart å legge merke til etter beste evne.
    . Content greie viser utrolige bilder og TV-s full potensial . Fint med barnekaraoke direkte po TV-en
    . 1080p signaler OH MY... BR filmene som en drøm Dvd er også meget bra.
    . SD signaler mye bedre enn før men kan hende dette har sammenheng med at jeg har fått get HD istedet for vanlig get pvr nesten samtidig med TV bytte
    . Lett, tynn og stillig
    . Har sjekket strøm forbruket og den har gått krafitg ned i forhold til min gamle TV
    . Konsoll spill er bedre men ikke så mye bedre som enkelte vil ha det til. Det var faktisk meget brukbar bilde på min gamle plasma også.
    . USB og LAN ... hvor bra vil du ha det

    minus

    . Samler VELDIG mye støv grunnet valg av material. De skulle gi en vaskedame med på kjøpet for å tørke det av daglig
    . Hvis ikke du har en surround i tillegg er lyden ikke noe særlig. Jeg mangler noe lunde TRYKK. Føles som om du har kjøpt en dyr TV men har fått billige høytalere fabrikkmontert. Har prøvd med forskjellige justeringer uten at jeg kommer i narheten av min gamle TV
    .Min store fjernkontrol fungerer bare hvis du peker veldig presis i venstre hjørne nede. Slitsomt etter man blir vant med vanlig kontroll som tar imot det du vil selv om du snur fk vekk fra TV-en
    . Jeg har faktisk merket at det er noen ganger problemmer med fjernkontroll til GET at den ikke fungerer mens TV står på. Har ikke tenkt på at det var sammenheng mellom de tingene og har alltid klandret GET for dette men har oppgradert firmware på TV-en til v1005 fra v1004 og skal følge nøye med dette

    Jeg betalte 16995,- for min 46 A866 og er meget fornøyd med kjøpet. Takk til alle på AVforum som viste meg veien

  11. #151
    Newcomer
    Medlem siden
    Dec 2007
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av magnusavr
    Tviler på at du får nye 30 dager. Har du prøvd den nye firmwaren de har posta på den norske sida nå?

    Filarkiv SAMSUNG
    Jeg har ikke prøvd noen ny firmware nei. Reparatøren sa at han ikke hadde funnet noen firmware til denne tv'en. Uansett er det nok en eller annen dårlig kontakt inne i tv'en som gir denne ustabile bakgrunnsbelysningen. Men takk for tipset, skal nok oppdatere firmwaren når jeg får ny tv. Den løser kanskje noen av fjernkontrollproblemene som har vært hos denne modellen.

  12. #152
    Intermediate
    Medlem siden
    Apr 2006
    Poster
    533
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Nicky777
    Jeg har ikke prøvd noen ny firmware nei. Reparatøren sa at han ikke hadde funnet noen firmware til denne tv'en. Uansett er det nok en eller annen dårlig kontakt inne i tv'en som gir denne ustabile bakgrunnsbelysningen. Men takk for tipset, skal nok oppdatere firmwaren når jeg får ny tv. Den løser kanskje noen av fjernkontrollproblemene som har vært hos denne modellen.
    Den firmwaren jeg linka til er nettopp sluppet. Den ligger på den norske siden for de modelene vi har. Reparatøren har nok ikke funnet noe i og med at den ikke lå der for et par dager siden. Dette er ikke noe du trenger en reparatør for å gjøre. Dette er noe du enkelt kan gjøre selv.

    Firmware 1005.2 til 46
    Firmware 1005.2 til 52

  13. #153
    Newcomer bihweb sin avatar
    Medlem siden
    Oct 2008
    Poster
    53
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bihweb
    .Min store fjernkontrol fungerer bare hvis du peker veldig presis i venstre hjørne nede. Slitsomt etter man blir vant med vanlig kontroll som tar imot det du vil selv om du snur fk vekk fra TV-en
    . Jeg har faktisk merket at det er noen ganger problemmer med fjernkontroll til GET at den ikke fungerer mens TV står på. Har ikke tenkt på at det var sammenheng mellom de tingene og har alltid klandret GET for dette men har oppgradert firmware på TV-en til v1005 fra v1004 og skal følge nøye med dette
    Jeg finner dette ganske irritabelt. Ofte vil ikke get fjernkontroll fungere hvis TVen er slått på. Den nye firmwaren skulle fikse dette problemmet med i begynnelsen var det bra ( kun noen få dager ) og har blitt verre nå i det siste. Dersom TV-en slås av fungerer alt som normalt. Er det magnetisk ladning som gjør dette eller er det frekvensområde? Har noen erfaringer med dette ?

    Og fjernkontrollen fungerer kun dersom man peker veldig veldig nøye i venstre hjørne nede, der det blinker for å vise at TVen tar imot fjerkontroll signaler.

  14. #154
    Intermediate
    Medlem siden
    Apr 2006
    Poster
    533
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bihweb
    Jeg finner dette ganske irritabelt. Ofte vil ikke get fjernkontroll fungere hvis TVen er slått på. Den nye firmwaren skulle fikse dette problemmet med i begynnelsen var det bra ( kun noen få dager ) og har blitt verre nå i det siste. Dersom TV-en slås av fungerer alt som normalt. Er det magnetisk ladning som gjør dette eller er det frekvensområde? Har noen erfaringer med dette ?

    Og fjernkontrollen fungerer kun dersom man peker veldig veldig nøye i venstre hjørne nede, der det blinker for å vise at TVen tar imot fjerkontroll signaler.
    Jeg har ikke en get boks. Men merker ikke noen problemer med andre ting. Jeg trenger heller ikke sikte på noe spesielt for at fjernkontrollen min skal virke. Mulig du er inne på noe når du nevner frekvens problem...

    Har du mulighet til å sette get boksen litt vekk fra tven for å se om dette virker. I alle fall avskilt av en hylle eller noe slikt (noe i mellom tv og get boks).

  15. #155
    Intermediate Purolatino sin avatar
    Medlem siden
    Apr 2007
    Poster
    1,125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Heisann !

    Har idag gått til det skrittet og kjøpt meg 40" 866, men har vært litt uheldig tror jeg, TV'en er full av clouding tror jeg?, synlige hvite/blanke felter på TV'en når det skal være svart.

    Har også 37" m87 og 37" A656 og vært veldig fornøyd med disse og vært skånet fra clouding så dette var litt skuffendes.

    Lastet ned siste firmware til TV'en og håpet det skulle bli bedre, men det er der enda, spørsmålet mitt er om firmware oppgradering kan fikse clouding?

    Jeg vil på ingen måte godta at en skjerm til 14.500.kr inneholder clouding, er det urimelig?, har lest at andre også har hatt problemer med dette, er det usannsynlig å finne en 866 lcd skjerm UTEN CLOUDING?

  16. #156
    Intermediate
    Medlem siden
    Apr 2006
    Poster
    533
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Purolatino
    Heisann !

    Har idag gått til det skrittet og kjøpt meg 40" 866, men har vært litt uheldig tror jeg, TV'en er full av clouding tror jeg?, synlige hvite/blanke felter på TV'en når det skal være svart.

    Har også 37" m87 og 37" A656 og vært veldig fornøyd med disse og vært skånet fra clouding så dette var litt skuffendes.

    Lastet ned siste firmware til TV'en og håpet det skulle bli bedre, men det er der enda, spørsmålet mitt er om firmware oppgradering kan fikse clouding?

    Jeg vil på ingen måte godta at en skjerm til 14.500.kr inneholder clouding, er det urimelig?, har lest at andre også har hatt problemer med dette, er det usannsynlig å finne en 866 lcd skjerm UTEN CLOUDING?
    Ta deg en tur tilbake til butikken med skjermen og be om en ny, hvis de nekter er det bare å true med å heve kjøpet. Stort sett er de nok greie og gir deg en ny på stedet.

    Min er så å si uten clouding.

  17. #157
    Newcomer
    Medlem siden
    Apr 2008
    Poster
    46
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei,

    Har hatt min 46" siden mandag. Har litt?? clouding tror jeg, men tror jeg skal kunne leve med dette.

    Men har merket at bildet "hopper" veldig ofte, istedenfor en "smooth" bevegelse.

    Noen andre som har opplevd dette? Eventuellt noen tips som kanskje kan fikse dette?

    Stian

  18. #158
    Intermediate
    Medlem siden
    Apr 2006
    Poster
    533
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av wampeng
    Hei,

    Har hatt min 46" siden mandag. Har litt?? clouding tror jeg, men tror jeg skal kunne leve med dette.

    Men har merket at bildet "hopper" veldig ofte, istedenfor en "smooth" bevegelse.

    Noen andre som har opplevd dette? Eventuellt noen tips som kanskje kan fikse dette?

    Stian
    Bruk just scan på pc og blu-ray, bruk 16:9 setting på tv sendinger. Dette finner du på tools knappen. Hjelper det?

    Sett 100Hz motion pluss (amp) til off eller low (se hva som passer best).

    Ellers har jeg lagt inn noen innstillinger her: http://avforum.no/forum/tv-apparater...ml#post1038037

  19. #159
    Newcomer
    Medlem siden
    Apr 2008
    Poster
    46
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Prøvde just scan på bluray nå. Fortsatt hopping. Dette er meget irriterende, jeg legger jo merke til det hele tiden nå som jeg er oppmerksom på det.

    Har du noen andre ess i ermet jeg kan prøve?

    Stian

    Jeg bruker dine innstillinger, fra første dag..=)

    Funket ikke med 100HZ off eller low heller...

    I tillegg føler jeg det avogtil er lys plasser det ikke skulle vært.

    Og rundt hodene til folk ser jeg også avogtil hmm?? akkurat som varme som stiger fra asfalt?? Forstod du den? hehe

  20. #160
    Intermediate
    Medlem siden
    Apr 2006
    Poster
    533
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av wampeng
    Prøvde just scan på bluray nå. Fortsatt hopping. Dette er meget irriterende, jeg legger jo merke til det hele tiden nå som jeg er oppmerksom på det.

    Har du noen andre ess i ermet jeg kan prøve?

    Stian

    Jeg bruker dine innstillinger, fra første dag..=)

    Funket ikke med 100HZ off eller low heller...

    I tillegg føler jeg det avogtil er lys plasser det ikke skulle vært.

    Og rundt hodene til folk ser jeg også avogtil hmm?? akkurat som varme som stiger fra asfalt?? Forstod du den? hehe
    Mener på at det var en annen i denne tråden som var plaget med at bilde hoppet. Lurer på om han ikke gikk og fikk en ny. Hør der du kjøpte den.

Side 8 av 26 FørsteFørste ... 4 5 6 7 8 9 10 11 12 18 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •