Piping i TV'n. Stopper ved mute av reciever

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Aug 2008
    Poster
    27
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Piping i TV'n. Stopper ved mute av reciever

    Jeg har en "provisorisk" tv som står her nå. Den piper så utrolig irriterende.... Hører pipingen på baksiden. Men problemet er at når jeg trykker på Mute på recieveren min så stopper pipingen i noen sekunder. Så begynner den igjen. Når jeg unmuter, så stopper den igjen i noen sekunder. Etc.

    Når jeg kobler fra TV'n så kommer ikke piping.

    Jeg har 2 kontakt utganger på rommet. De er ca 5 meter fra hverandre i hver sitt hjørne av rommet. Jeg dro en skjøteledning fra den kontakten jeg ikke har noe utstyr koblet på, og pipingen skjer fortsatt. Noen tips?

  2. #2
    Newcomer
    Medlem siden
    Aug 2008
    Poster
    27
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Må legge til at den piper i standby og

  3. #3
    Newcomer
    Medlem siden
    Jan 2004
    Poster
    276
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Unmute, er det å omtrykke på muteknappen?
    Pioneer LX86, Dali Evidence 470, Dali senterhøyttaler Suite C0.8, Bakhøyttalere: Amadeus Jubileum, Sony WX900 Subwoofer, Sony 46W4000 Tv, Sony CD-spiller CDP-X55ES ifra 1990 og en Sony BDP-S550

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •