Pioneer 4280xa død!!??

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Jun 2008
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Pioneer 4280xa død!!??

    Etter grundige overværelser ankom endelig en ny 4280xa i går kveld. Bildekvaliteten var imponerende, og følelsen av å ha gjort et godt kjøp absolutt. Helt til TVen skulle skrus på til kveldsnyhetene. Da var den livløs som en sten. Ikke tegn til liv, og ikke engang et rødt standby lys. To timer i bruk, det var alt jeg fikk. Noen som har vært borti dette??

  2. #2
    Active emoll76 sin avatar
    Medlem siden
    Jul 2007
    Poster
    343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dette må da være fryktelig kjedelig for deg. Har du gått over ledninger o.l, sjekket at det er strøm i kontakten? Sett at strømledning står skikkelig plugget inn? Se at det er strøm i stikket ( prøv med noe annet i samme stikk )Ofte er det bare en liten menneskelig glipp, men hvis ikke, er det helt klart en reklamasjons sak, der du etter min mening skal stå fri for ytterligere utgifter.
    Har ikke hørt om noe lignende før.

  3. #3
    Newcomer El_oso sin avatar
    Medlem siden
    Mar 2006
    Poster
    226
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Antar du har funnet knappen under den rød/ blå lampen på venstre side? Hvis ikke er det bare å reklamere. Sjeldent feil med "Porsche", så forundrer meg at dette skjer.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •