Pioneer Kuro 9. generasjon. - Side 185

Sponsorer:
Takk Takk:  0
Like Like:  1
Side 185 av 212 FørsteFørste ... 45 55 65 75 85 95 105 115 125 135 145 155 165 175 181 182 183 184 185 186 187 188 189 195 205 ... SisteSiste
Viser resultater 3,681 til 3,700 av 4238
  1. #3681
    Intermediate Rolle sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,460
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ET_09
    Jeg endret nettopp utgangsoppløsning på nyanskaffet CA PVR fra fabrikkinnstilling 1080i til 576p eller 720p (husker ikke helt), med det resultat at skjermen går i svart, og jeg klarer ikke å endre tilbake, da jeg nødvendigvis ikke ser menyen. Input 4. Skjønner ikke hva som skjer, har prøvd de andre input'ene, men samme problem. Skal ikke input 4 kunne ta samtlige videosignaler? Er det en måte å resette PVRen på, eller er løsningen en annen? Mulig at det er en latterlig enkel måte å løse dette på, men jeg finner ikke ut av det. Takknemlig om noen har et tips.
    Prøv å koble til med scart kabel.

  2. #3682
    Active Pip sin avatar
    Medlem siden
    Jun 2005
    Sted
    Bergen
    Poster
    457
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Lurer på om innbrenning er et problem på Pioneer PDP-LX5090
    Har kikket litt på en demo modell, og der er det tydelig merke etter logo i det ene hjørnet, er dette vanlig på disse TVene ?
    Fått et bra tilbud på den demo modellen, men om innbrenning er et stort problem så tror jeg at jeg står over.

    Pip

  3. #3683
    Intermediate KIMSIZE sin avatar
    Medlem siden
    Feb 2006
    Poster
    1,381
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Pip
    Lurer på om innbrenning er et problem på Pioneer PDP-LX5090
    Har kikket litt på en demo modell, og der er det tydelig merke etter logo i det ene hjørnet, er dette vanlig på disse TVene ?
    Fått et bra tilbud på den demo modellen, men om innbrenning er et stort problem så tror jeg at jeg står over.

    Pip
    Dette står det masse om tidligere i tråden.
    Men utgangspunktet er at det er umulig å vite om du vil kunne få dette bort uten å prøve. Får du returrett på kjøpet så er det jo bare å teste det ut med orbiter på i noen dager og se om det forsvinner.

  4. #3684
    Intermediate roddis sin avatar
    Medlem siden
    Aug 2005
    Poster
    1,197
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har fått innbrenning på min 5090, kan ved lyse bilder skimte omrisset av TV2 logoen. Det er ikke veldig synlig, men irriterende når jeg vet det er der. Skjønner ikke hvordan denne innbrenningen kan oppstå for er jo ikke lenge TV2 logoen er oppe av gangen før det er pause i programmet. Hadde et TV2 program stått på pause i flere dager kunne jeg skjønt det. Er en stund siden jeg la merke til det, og ser ut til at innbrenningen nå er noe svakere etter å ha kjørt skjermvask en del timer.
    Dali Euphonia MS4, CS4, Ikon onwall mk2 | SVS PB-1000 | Onkyo 3008 | Emotiva XPA-5 | Cambridge 840E | Xindac Dac 5 | Squeezebox | Samsung 64 | VU+ Solo 4K | Harmony | X-10

  5. #3685
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    52
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Pip
    Lurer på om innbrenning er et problem på Pioneer PDP-LX5090
    Har kikket litt på en demo modell, og der er det tydelig merke etter logo i det ene hjørnet, er dette vanlig på disse TVene ?
    Fått et bra tilbud på den demo modellen, men om innbrenning er et stort problem så tror jeg at jeg står over.

    Pip
    Ikke for å være negativ, men da jeg kjøpte min 60 tommer var det bare 2 igjen i norge. 1 demo og en ny. Kjøpte selfølgelig den nye. Har sett så mange tillfeller på butikker som kjører dynamisk på nye plasma. Tror nok ikke den logoen forsvinner, har sikkert stått på en kanal i dage/ukesvis. Men pioneer har jo masse paneler liggende. Det man ser på en kuro er ivertfall naturlig trenger ikke fokkbriller på.

  6. #3686
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    52
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av roddis
    Har fått innbrenning på min 5090, kan ved lyse bilder skimte omrisset av TV2 logoen. Det er ikke veldig synlig, men irriterende når jeg vet det er der. Skjønner ikke hvordan denne innbrenningen kan oppstå for er jo ikke lenge TV2 logoen er oppe av gangen før det er pause i programmet. Hadde et TV2 program stått på pause i flere dager kunne jeg skjønt det. Er en stund siden jeg la merke til det, og ser ut til at innbrenningen nå er noe svakere etter å ha kjørt skjermvask en del timer.
    Har du på orbiter.

  7. #3687
    Intermediate roddis sin avatar
    Medlem siden
    Aug 2005
    Poster
    1,197
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har ikke hatt den på nei. Men kan uansett ikke skjønne det siden har vel hatt den på tv2 i max to timer av gangen, og er jo som sagt da og reklamepauser hvert 25. min. Skulle vel da streng tatt hatt annen innbrenning som de svarte kantene oppe og nede på en del filmer. Har hatt de sorte kantene på skjermen mye mer enn den har vært på tv2.
    Dali Euphonia MS4, CS4, Ikon onwall mk2 | SVS PB-1000 | Onkyo 3008 | Emotiva XPA-5 | Cambridge 840E | Xindac Dac 5 | Squeezebox | Samsung 64 | VU+ Solo 4K | Harmony | X-10

  8. #3688
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    52
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av roddis
    Har ikke hatt den på nei. Men kan uansett ikke skjønne det siden har vel hatt den på tv2 i max to timer av gangen, og er jo som sagt da og reklamepauser hvert 25. min. Skulle vel da streng tatt hatt annen innbrenning som de svarte kantene oppe og nede på en del filmer. Har hatt de sorte kantene på skjermen mye mer enn den har vært på tv2.
    Ja der er problemet selv har jeg konstant på orbiter da flytter pixlene seg å jeg vet at det hjelper. Min tv ble stående på med radiologo på sat i 3 dager ved et uhell. kan ikke se fnugg av innbrenning.

  9. #3689
    Newcomer
    Medlem siden
    May 2009
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    resetting av CD Pvr

    Du kan resette Pvr Boks ved hjelp av rød knapp+353+teletekst+2

  10. #3690
    Intermediate roddis sin avatar
    Medlem siden
    Aug 2005
    Poster
    1,197
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av blarg
    Ja der er problemet selv har jeg konstant på orbiter da flytter pixlene seg å jeg vet at det hjelper. Min tv ble stående på med radiologo på sat i 3 dager ved et uhell. kan ikke se fnugg av innbrenning.
    Hmmm, jaja... har du den på 1 eller 2 da?
    Dali Euphonia MS4, CS4, Ikon onwall mk2 | SVS PB-1000 | Onkyo 3008 | Emotiva XPA-5 | Cambridge 840E | Xindac Dac 5 | Squeezebox | Samsung 64 | VU+ Solo 4K | Harmony | X-10

  11. #3691
    Intermediate
    Medlem siden
    Oct 2005
    Poster
    2,486
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja der er problemet selv har jeg konstant på orbiter da flytter pixlene seg å jeg vet at det hjelper. Min tv ble stående på med radiologo på sat i 3 dager ved et uhell. kan ikke se fnugg av innbrenning.
    Jeg vil bare gjøre oppmerksom på at bildet blir noe mer urolig med orbiter på. Den tiden jeg brukt LX5090 til å lese tekst-tv, så ble det helt umulig å lese for meg på orbiter på. Med orbiter av: superb!

    Men det er vel kanskje ikke så mange tekst-tv lesere her på forumet? Orbiter er uansett en funksjon som gjør noe med bildet når den "umerkelig" flytter bildet rundt.

  12. #3692
    Intermediate roddis sin avatar
    Medlem siden
    Aug 2005
    Poster
    1,197
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Var inni menyen å kikka nå, sto visst på... men tror jeg må ha slått den på når jeg merket innbrenningen. Er kanskje derfor bildet til tider har vært merkelig, spesielt med bevegende personer foran bakgrunn med skarp farge så har bakgrunnen vært urolig. Virker som tvèn har hatt problemer med å tegne opp bildet ordentlig til tider.
    Dali Euphonia MS4, CS4, Ikon onwall mk2 | SVS PB-1000 | Onkyo 3008 | Emotiva XPA-5 | Cambridge 840E | Xindac Dac 5 | Squeezebox | Samsung 64 | VU+ Solo 4K | Harmony | X-10

  13. #3693
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    56
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av brdove
    Hei.
    LX5090

    Har et kjapt "dumt" spårsmål. Kobler ps3 via onkyo til Tven. Men hvis jeg vil spille musikk uten å ha tv på (fra ps3) takler ikke onkyo dette, for den vil ha signal i motsatt ende før den gidder å sende noe.

    Har jeg drømt eller finnes det musikkfunksjon på tven. Slår av skjermen men tv fortsatt på. Er ganske sikker at jeg har lest dette en plass men finner ikke i menyene.....

    Mulig jeg er helt blind. Noen som har svar?
    Hei!

    Jeg lurer på om du fant en endelig løsning på dette problemet?
    Sliter med det samme selv, PS3->Onkyo 905->Pioneer 5090.

    Har testet ut det meste nå uten videre hell dessv:/

  14. #3694
    Newcomer
    Medlem siden
    Sep 2009
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    CAM vs CD HD PVR 101 ST

    Opplever at bildekvaliteten etter overgang fra CAM til CD HD PVR 101 ST er betydelig dårligere, både på SD og HD-kanaler. Faktisk så ille at jeg har lyst til å droppe hele greia. Har kjørt CAM i over ett år, og vært fornøyd, men ønskte meg opptaksmuligheter etc.

    SD input er spesielt dårlig. Er det noen opplagte innstilinger jeg overser? En annen sak er at bildeformatet ikke blir riktig, men noe zoomet når jeg kjører igjennom PVR, i 1081i. Igjen, hva er det jeg gjør feil?

  15. #3695
    Newcomer Kurt'en sin avatar
    Medlem siden
    Nov 2008
    Poster
    50
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ET_09
    Opplever at bildekvaliteten etter overgang fra CAM til CD HD PVR 101 ST er betydelig dårligere, både på SD og HD-kanaler. Faktisk så ille at jeg har lyst til å droppe hele greia. Har kjørt CAM i over ett år, og vært fornøyd, men ønskte meg opptaksmuligheter etc.

    SD input er spesielt dårlig. Er det noen opplagte innstilinger jeg overser? En annen sak er at bildeformatet ikke blir riktig, men noe zoomet når jeg kjører igjennom PVR, i 1081i. Igjen, hva er det jeg gjør feil?
    Hei. Har postet om dette tidligere i tråden. Du kan jo lese litt om det jeg erfarte og gi tilbakemelding om det ble noen bedring for deg. Problemet med CD sin tuner nå om dagen er den forbanna nye softwaren de kjører som bl.a hele tiden endrer valgt oppløsning fra tuneren til 1080i. :evil: Håper de fikser dette snart.

    Les om mulig løsning på ditt problem her:

    http://avforum.no/forum/tv-apparater...ml#post1310025

  16. #3696
    Intermediate roddis sin avatar
    Medlem siden
    Aug 2005
    Poster
    1,197
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bildekvalitet på CD boksene er elendig, kjøp deg en Dreambox eller Vu box så blir du garantert fornøyd. Dritt inn, dritt ut...
    Dali Euphonia MS4, CS4, Ikon onwall mk2 | SVS PB-1000 | Onkyo 3008 | Emotiva XPA-5 | Cambridge 840E | Xindac Dac 5 | Squeezebox | Samsung 64 | VU+ Solo 4K | Harmony | X-10

  17. #3697
    Newcomer
    Medlem siden
    Apr 2009
    Poster
    160
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er litt usikker på dette.
    Når jeg skrur over fra sd kanal 576i til en hd kanal 1080 så tar det ca 3 sekunder før jeg ser bildet. Tilbake fra 1080 til 576 gir den samme forsinkelsen.

    Er det noe å gjøre med dette?

    Edit: Glemte å fortelle at tv'n er pioneer 5090.

  18. #3698
    Intermediate roddis sin avatar
    Medlem siden
    Aug 2005
    Poster
    1,197
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dette er normalt, det er tvèn som bytter oppløsning.
    Dali Euphonia MS4, CS4, Ikon onwall mk2 | SVS PB-1000 | Onkyo 3008 | Emotiva XPA-5 | Cambridge 840E | Xindac Dac 5 | Squeezebox | Samsung 64 | VU+ Solo 4K | Harmony | X-10

  19. #3699
    Newcomer
    Medlem siden
    Apr 2009
    Poster
    160
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av roddis
    Dette er normalt, det er tvèn som bytter oppløsning.
    Takk. da trenger jeg ikke å lete mere om dette.
    Da for det bare være slik. Suverent bilde da
    Ga opp etter å ha lest ca 40-50 sider her, blir for mye å lese.
    Var usikker på om kuro'n kunne oppskalere så alle signalene ble i 1080.,
    da jeg leste "beste er å la kuro skalere opp"

  20. #3700
    Newcomer
    Medlem siden
    Oct 2006
    Poster
    161
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    KRP-500A demomodell

    Heisann!

    På Expert Moagård har de en KRP stående i butikk. Dette er følgelig en demomodell, den står å surrer med en CanalDigital demo BD. Jeg fikk ikke sett så nøye etter, men kunne ikke se at det var noe innbrenning på skjermen.

    Det jeg imidlertid la merke til var at det var irriterende mye bildestøy. Det er mulig dette skyldes kilden, men jeg var overrasket over at det var så synlig. Fikk prøve en annen BD plate, men ikke annen spiller, og støyen opplevdes fortsatt som plagsom. Er denne modellen plaget med støy?

    Selger mente han måtte ha 18k for denne modellen, noe jeg mener er litt i overkant. Hva mener dere det kan være fornuftig å betale for en slik utgått demomodell? I følge selgeren skulle den stått ca 3 mnd i butikken, men jeg stiller meg litt tvilende til denne påstanden.

    -R

Side 185 av 212 FørsteFørste ... 45 55 65 75 85 95 105 115 125 135 145 155 165 175 181 182 183 184 185 186 187 188 189 195 205 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •