Sony Bravia W4000 - Side 25

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 25 av 30 FørsteFørste ... 5 15 21 22 23 24 25 26 27 28 29 ... SisteSiste
Viser resultater 481 til 500 av 584
  1. #481
    Newcomer robin882 sin avatar
    Medlem siden
    Jul 2008
    Poster
    64
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av fiha
    Hei.

    Har prøvd å kople min DELL INSPIRON 600 bærbare PC til min nyinnkjøpte 46" Sony W4000. Brukter vanlig VGA monitor-kabel fra PCen til TV'ens PC inngang.
    Fikk opp bilde, men kun på deler av skjermen. Bildet ble ikke stort nok til å dekke hele skjermen. Den bærbare PCen har skjerm som er Widescreen. Samme bildet dukket opp på W4000, men kun på midten av skjermen. Hva skal til for å dekke hele skjermen?

    Noen som har peiling?

    Hilsen fiha
    Om du har samme problem som meg, så gjør du følgende:

    Start TVen
    --> Trykk "HOME" på fjernkontrollen og finn kanalen PCen er koplet inn på (trolig "PC" inne på "AV-innganger")
    --> Trykk så "HOME" igjenn på fjernkontrollen
    --> Naviger til Venstre til du finner "Insstillinger"
    --> Velg "Egenskaper"
    --> Finn "Video/Foto" og sett den til Foto, da stiller du inn TVen til å fokusere på stillbilder (stod det i instruksjons boken ett eller annet sted).


    Jeg kjørte via HDMI, men da var bilde for stort for skjermen. Så byttet jeg om ifra "Video" til "Bilde" og vips var TV bilde tilpasset data bilde. Håper dette hjalp deg

  2. #482
    Newcomer Caldera sin avatar
    Medlem siden
    Jan 2005
    Poster
    53
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av robin882
    Tror det bare er fargene, tror "W4000" er definisjonen på serien, så er de andre sifferene koden på hvilken farge de har og sånt. Men jeg har sett mye i pris foskjell på disse da, så blir litt i tvil av og til ang. innmaten :???:
    snakket med Sony Norge tidligere i dag angående forskjell på W4000 som hi-fi klubben selger og W4210 som elkjøp selger. Fikk tilbakemelding om at innmaten er det samme på begge disse modellene, men også W4220 og W4230. Kun designet som er forskjell.

    Pussig at de gjør det slik, men kansje allikevel ikke.. Med mine nye kunnskaper om disse modellene, så ringte jeg opp til hi-fi klubben, som selger w4000 for ca kr 12000,- og fortelte at disse modellene er identiske på innsiden, og spurte om de kunne tenke seg å senke prisen til kr 11000,- som elkjøp selger w4210 for ( i henhold til dagsprisordningen hi-fi klubben fører). Men det kom ikke på tale, for det måtte være samme modell, hvis ikke ingen rabatt.

    Når samme tv går under flere drakter og modellnavn, så er det vil ikke urimelig å mistenke at konkurransen mellom aktørerene blir svekket, for det er jo ingen grunn til å senke prisen selv om konkurenten gjør det, for vi har jo en "annen modell"... Bare spekulasjoner fra min side, altså men tar jeg feil....?

  3. #483
    Newcomer robin882 sin avatar
    Medlem siden
    Jul 2008
    Poster
    64
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hmm... du har et poeng da... Det var rart synes jeg... Kjøp den på Elkjøp da

  4. #484
    Newcomer
    Medlem siden
    Jan 2004
    Poster
    267
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er vel ofte slik at "billig" kjedene "bestiller" egne modeller av varene nettopp for å kunne slippe å konkurere direkte på pris... Det nye nå er vel at Sony faktisk skiller dem fysisk - så om det Sony eller Lefdal/Elkjøp/Expert som står bak er ikke greit...

  5. #485
    Newcomer
    Medlem siden
    Feb 2007
    Poster
    70
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ok folkens. Jeg har nå byttet om på innstillingene på min 52W4000 ca. 100 ganger siden jeg fikk den og jeg er enda ikke 100% fornøyd. Det ene øyeblikket jeg er fornøyd, så ser jeg plutselig en viss farge virker blass evt. er for sterk.

    Er det noen her som er "knall-fornøyd" med sine innstillinger og som vil dele de? Jeg har søkt igjennom hele avforum og nettet ( ) og har egentlig ikke funnet noen innstillinger jeg er 100% fornøyd med.

    Det jeg egentlig sliter med er kalibreringen av TV-signalene. Bruker en Get HD-dekoder koblet til med HDMI. Signalet fra PC og Xbox 360 er meget bra og jeg er godt fornøyd med kalibreringen der.

    Setter stor pris på hvis noen kan poste sine innstillinger, evt. sende på PM (men jeg regner med flere enn meg vil ha nytte av det). På forhånd takk!

  6. #486
    Intermediate Eriond sin avatar
    Medlem siden
    Jul 2004
    Poster
    646
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Vi har tidligere i tråden vært inne på at det forekommer ujevnheter i sortnivået på noen W4000 utgaver. Dette fortoner seg som sortere vertikale striper på skjermen, ca. noen cm brede. Slik er det ihvertfall på min som tidligere nevnt.
    Jeg har prøvd å få mitt Sony-verksted til å kikke på noen bilder jeg tok av dette, men har ikke fått svar på noen av forespørslene mine desverre.

    I går kveld eksperimenterte jeg litt med innstillinger igjen, og slo blant annet på avansert kontrast-ett-eller-annet. Da forsvant disse stripene på merkelig vis, og sortnivået ble såpass jevnt som det kan forventes av en lcd skjerm.
    Når jeg satte det til av igjen, så kom stripene tilbake. Dermed regner jeg med at dette er ett problem som burde kunne løses med en firmware oppdatering. Er det noen her som veit hvordan man kan få gjort noe slikt uten å lever tv'en inn på verksted?

    Også fint om noen andre kan sjekke på sin tv om det fungerer likedan.


  7. #487
    Newcomer
    Medlem siden
    Jun 2008
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Eriond
    Dermed regner jeg med at dette er ett problem som burde kunne løses med en firmware oppdatering. Er det noen her som veit hvordan man kan få gjort noe slikt uten å lever tv'en inn på verksted?
    Jeg tok kontakt med Sony Support angående hvordan man oppgraderer firmware for W4000. Dette er svaret jeg fikk:

    Min e-post til Sony Support:
    "Jeg eier en Sony 40W4000, og jeg lurer på hvordan jeg kan oppdatere firmware til denne TV’n.
    I produktinformasjonen står det følgende:
    KDL-40W4xx/42xx
    0004609576
    B.M-BO-Q-C.T.GC-A.CY.T
    Er dette evt. nyeste firmware?"


    Svaret jeg fikk fra Sony Support:
    "Hei xxx,

    Takk for din henvendelse til Sonys tekniske support.

    Firmware uppdateringer sendes av broadcastere gjennom lufta. Du behøver ikke å gjøre noe spesielt, bare aktivere automatisk uppdatering under Tekniske instillinger i meny.

    Med Vennlig Hilsen

    Mira
    Sony Support"


    Jeg vet ikke helt om dette er riktig eller faktisk mulig. Synes det virker noe usannsynlig at det skjer gjennom kabelnettet. Kanskje mer sannsynlig over luft slik Sony Support sier. Jeg vet ikke. Har i hvertfall ikke oppdaget noen firmware-oppdatering enda gjennom kabel på min 40W4000. Er det andre som vet noe mer?

  8. #488
    Intermediate Eriond sin avatar
    Medlem siden
    Jul 2004
    Poster
    646
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Godt mulig at det blir sendt ut oppdateringer for dekoderene i Tv'en, men tror nok ikke at hele firmwaren kan oppdateres på denne måten. Jeg skal selvsagt ikke være for skråsikker.
    På Samsung kan man enkelt laste ned siste firmware til en usb-stick og oppdatere på den måten. Skulle gjerne sett muligheten til dette hos Sony også

  9. #489
    Newcomer
    Medlem siden
    Oct 2006
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Caldera
    Når samme tv går under flere drakter og modellnavn, så er det vil ikke urimelig å mistenke at konkurransen mellom aktørerene blir svekket, for det er jo ingen grunn til å senke prisen selv om konkurenten gjør det, for vi har jo en "annen modell"... Bare spekulasjoner fra min side, altså men tar jeg feil....?
    Nei, du tar ikke feil. Det er et triks som de store kjedene, særlig de med "prisgaranti", har brukt i årevis for å lure seg unna den samme "prisgarantien". Fenomenet har vært omtalt i pressen gjentatte ganger, og Forbrukerombudet har vært på saken. Naturligvis er dette noe de finner på for nettopp å begrense konkurransen, som du helt riktig påpeker.

  10. #490
    Newcomer
    Medlem siden
    Jan 2004
    Poster
    276
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Lite problem

    Har merket det to ganger nå i det siste at når jeg har sett på dvd så plutselig stiller den seg sjøl inn på parabolinngangen. Litt irriterende...noen som vet hva dette kan skyldes?
    Pioneer LX86, Dali Evidence 470, Dali senterhøyttaler Suite C0.8, Bakhøyttalere: Amadeus Jubileum, Sony WX900 Subwoofer, Sony 46W4000 Tv, Sony CD-spiller CDP-X55ES ifra 1990 og en Sony BDP-S550

  11. #491
    Newcomer
    Medlem siden
    Jan 2004
    Poster
    267
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    tja... om du har scart tilkobling for parabolen kan det rett og slett være at dekoderen sender signal om at "hallo jeg er på - vis bildet mitt..." (eller at naboen har samme tv og mobber deg gjennom vinduet )?

  12. #492
    Newcomer
    Medlem siden
    Jan 2004
    Poster
    276
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av gojensen
    tja... om du har scart tilkobling for parabolen kan det rett og slett være at dekoderen sender signal om at "hallo jeg er på - vis bildet mitt..." (eller at naboen har samme tv og mobber deg gjennom vinduet )?
    Hehe! God forklaring! Dette kan meget godt stemme det!
    Pioneer LX86, Dali Evidence 470, Dali senterhøyttaler Suite C0.8, Bakhøyttalere: Amadeus Jubileum, Sony WX900 Subwoofer, Sony 46W4000 Tv, Sony CD-spiller CDP-X55ES ifra 1990 og en Sony BDP-S550

  13. #493
    Newcomer
    Medlem siden
    Aug 2005
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hola

    Har eit par spørsmål om den innebygde digitale dekoderen i W4000. Lat oss seie at eg allerede har RiksTV på ein anna TV med ein vanleg dekoder. Så bestiller eg eit nytt, og då mykje billegare, abb. til å ha på min W4000.

    Kva må eg gjere for at det skal fungere? Får eg berre eit kort frå RiksTV? Kva er ein CAM, kvifor må eg ha det og kvar får eg den? Såvidt eg har har skjønt må eg ha eit kort, som e stappar inn i ein CAM, som eg stappar inn i TVen. Har eg forstått det riktig?

  14. #494
    Newcomer Frode.N sin avatar
    Medlem siden
    May 2005
    Poster
    257
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Larsframars
    Hola

    Har eit par spørsmål om den innebygde digitale dekoderen i W4000. Lat oss seie at eg allerede har RiksTV på ein anna TV med ein vanleg dekoder. Så bestiller eg eit nytt, og då mykje billegare, abb. til å ha på min W4000.

    Kva må eg gjere for at det skal fungere? Får eg berre eit kort frå RiksTV? Kva er ein CAM, kvifor må eg ha det og kvar får eg den? Såvidt eg har har skjønt må eg ha eit kort, som e stappar inn i ein CAM, som eg stappar inn i TVen. Har eg forstått det riktig?
    Dersom du HAR et abo fra RiksTV, får du et ekstra kort når du bestiller "rom nr2"
    Du betaler 30% av "full pris" for ekstra rom..
    RiksTV CAM får du kjøpt i de butikkene som KAN tv...

    CAM'en må du ha fordi TV'en din har TO dekodere innebygd.
    Én type CAM kan kommunisere med RiksTV (Mpeg4-dekoder), en annen er nødvendig for å snakke med Canal Digital (Mpeg2 dekoder- kabelTV)

    Abonnement KORT "kommuniserer" med CAM når CAM'en står i TV'n..
    CAM "kommuniserer" med TV..

    Sammen finner disse 3 ut hvilke rettigheter du har til å dekode dine kanaler.

    Sånn enkelt (?) fortalt.. hehe...

  15. #495
    Newcomer
    Medlem siden
    Aug 2005
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Okei, tusen takk Det gjorde alt litt klarare!

    Men! No har det seg slik at eg har en leilighet, der er det ei ledning som kjem ut av veggen. Denne har eg plugga i TVen og no har NRK 1, 2 og 3 digitalt. Før nettet slokna var der dei kanalane pluss TV2 og TVNorge analogt. Kan eg no berre bestille eit abb. til, få eit kort til, kjøpe CAM i ein butikk, stappe alt dette i TVen, og eg vil ha alle kanalane eg skal ha?

    Det eg er usikker på er akkurat kvar den ledninga frå veggen kjem frå. Sidan eg har dei kanalane digitalt no, og hadde dei andre analogt, så virkar det jo som det kjem frå ei fellesantenne på huset eller noko. Er det noko eg kan konkludere med? Og vil det fungere bra?

    Dumme spørsmål kanksje, meg eg vil ikkje gjere noko feil her

  16. #496
    Newcomer Frode.N sin avatar
    Medlem siden
    May 2005
    Poster
    257
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Larsframars
    Okei, tusen takk Det gjorde alt litt klarare!

    Men! No har det seg slik at eg har en leilighet, der er det ei ledning som kjem ut av veggen. Denne har eg plugga i TVen og no har NRK 1, 2 og 3 digitalt. Før nettet slokna var der dei kanalane pluss TV2 og TVNorge analogt. Kan eg no berre bestille eit abb. til, få eit kort til, kjøpe CAM i ein butikk, stappe alt dette i TVen, og eg vil ha alle kanalane eg skal ha?

    Det eg er usikker på er akkurat kvar den ledninga frå veggen kjem frå. Sidan eg har dei kanalane digitalt no, og hadde dei andre analogt, så virkar det jo som det kjem frå ei fellesantenne på huset eller noko. Er det noko eg kan konkludere med? Og vil det fungere bra?

    Dumme spørsmål kanksje, meg eg vil ikkje gjere noko feil her

    Er litt
    Ingen dumme spørsmål.. bare teite svar.. eller no'.. :-)

    Du har nok en eller annen tak-antenne koblet til den tv'en du nå har digitale signaler på.

    Du MÅ ha en type antenne.. Bord-antenne.. om signalene der du bor er SVÆRT gode, eller tak-/vegg-antenne dersom signalene er "så som så"..

    Dersom du har andre "vegguttak" kan du jo teste den TV'en du har (m dekoder) i de andre uttakene. Du vil se NRK kanalene digitalt DERSOM antennesignalene er gode nok.
    Men vil tro signalet forringes for hvert uttak.
    Så det KAN hende du må til med antenne-forsterker eller egen antenne..


    UTEN CAM får du uansett inn NRK 1, 2 og 3...
    MED CAM og kort, men UTEN abonnement får du inn TV2 også.. (gratis til januar 2010)
    Med abo på RiksTV pakken får du inn mange kanaler, enda fler om du abonnerer på f.eks Canal+ pakke osv...
    Sjekk RiksTV.no

  17. #497
    Newcomer Frode.N sin avatar
    Medlem siden
    May 2005
    Poster
    257
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    PS!
    Det KAN jo hende det er et fellesanlegg i leilighetsbygget..
    Der de KUN leverer NRK kanalene.. ?

    Du HAR et TV med dekoder (innebygd eller løs dekoder) ?
    Er det en vanlig TV.. UTEN noen dekoder, er det nok et fellesanlegg med ferdig dekodete kanaler..

  18. #498
    Newcomer
    Medlem siden
    Oct 2008
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    W4000, må søke kanaler hver gang. Hjelp?

    Hei!
    Jeg har hatt RiksTV i omtrent 1 år og 40W4000 i noen måneder. Alt har fungert bra inntil det analoge nettet stengte ned hos oss 30. september. Etter den dato mistet jeg alle NRK- og TV2-kanalene, pluss en del andre. Kun 5 kanaler virker fortsatt, TVN, FEM, Sportn, National Geographic og BBC World News. RiksTV hevder dette skyldes dårlige mottakerforhold hos meg. Jeg bor i Bergen og området er oppgitt med beste dekning på dekningskartet. Likevel om jeg sjekker systeminformasjon på f.eks. NRK så viser det "Signalnivå: Ikke signal". Når jeg velger en NRK kanal, så får jeg meldingen "Det valgte programmet er ikke innstilt".
    Om jeg så tar en ny digital søking så kommer alle kanalene tilbake og signalnivået viser høyt. TV'en virker da helt normalt, med glimrende bilde. Det dumme er at jeg nå må ta et nytt kanalsøk hver gang jeg slår på TV'en, bortsett fra når jeg slår den av og på raskt.
    Kan dette skyldes antennen? Jeg har en takantenne.
    Noen som har noen tips?

  19. #499
    Newcomer Frode.N sin avatar
    Medlem siden
    May 2005
    Poster
    257
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av meeghei
    Hei!
    Jeg har hatt RiksTV i omtrent 1 år og 40W4000 i noen måneder. Alt har fungert bra inntil det analoge nettet stengte ned hos oss 30. september. Etter den dato mistet jeg alle NRK- og TV2-kanalene, pluss en del andre. Kun 5 kanaler virker fortsatt, TVN, FEM, Sportn, National Geographic og BBC World News. RiksTV hevder dette skyldes dårlige mottakerforhold hos meg. Jeg bor i Bergen og området er oppgitt med beste dekning på dekningskartet. Likevel om jeg sjekker systeminformasjon på f.eks. NRK så viser det "Signalnivå: Ikke signal". Når jeg velger en NRK kanal, så får jeg meldingen "Det valgte programmet er ikke innstilt".
    Om jeg så tar en ny digital søking så kommer alle kanalene tilbake og signalnivået viser høyt. TV'en virker da helt normalt, med glimrende bilde. Det dumme er at jeg nå må ta et nytt kanalsøk hver gang jeg slår på TV'en, bortsett fra når jeg slår den av og på raskt.
    Kan dette skyldes antennen? Jeg har en takantenne.
    Noen som har noen tips?
    Tror nok det er antennen ja..
    Nokså typisk for "dårlig antenne" det du der beskriver.
    Dersom du har en "gammel" TV2 eller svenskeantenne bør du nok kjøpe deg en ny antenne som er beregnet for det digitale nettet.
    Sjekk f.eks Digi 6W eller 10W fra Triax.
    10W'en bør sikre deg gode, stabile forhold.
    Prisen er ikke avskrekkende. Hhv 250,- og 300,-

    Kontroller gjerne antennekabelen din også. En dårlig kontakt eller et brudd på denne kan selvsagt ødelegge mye.

  20. #500
    Newcomer
    Medlem siden
    Oct 2008
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Opplever det samme...

    Hei, jeg opplever det samme som er beskrevet her. At når jeg stiller inn digitale kanaler så er det helt utmerket, men når jeg slår av og så på tv'en igjen så har kanalene "falt" ut og jeg må stille inn på nytt. Dette er frustrerende. Tvilte på at det var signalene i og med at det fungerer helt utmerket inntil man slår av tv'en, men det dere sier nå er at det kan være signalene allikevel?

Side 25 av 30 FørsteFørste ... 5 15 21 22 23 24 25 26 27 28 29 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •