Sony Bravia W4000 - Side 24

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 24 av 30 FørsteFørste ... 4 14 20 21 22 23 24 25 26 27 28 ... SisteSiste
Viser resultater 461 til 480 av 584
  1. #461
    Newcomer
    Medlem siden
    Apr 2008
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av messo
    SÅ ille er det ikke hos meg. Høres ut som om du ikke har fått 1:1 pixel mapping, for da blir bildet mye bedre en ved 1360x768.
    Rimelig sikker på at jeg hadde 1:1 pixelmapping. Det ser ikke absolutt ikke ille ut, men med vga ser teksten mye bedre og klarere ut synes jeg, fargene også forsåvidt selv om jeg har rota rundt i menyene i timesvis og stilt og styrt på det meste.

  2. #462
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har et ATI HD2600 skjermkort og kjører DVI-HDMI.
    1:1 pixelmapping og 1920x1080 / 24P oppløsning.

    Bildet er sylskarpt, og mye bedre enn noe VGA kobling jeg har sett.
    Skjønner ikke helt hva som skjer hos deg når VGA er bedre...men det er ikke helt logisk.

    MVH

    Tommy

  3. #463
    Newcomer
    Medlem siden
    Jan 2004
    Poster
    267
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hadde "dårlig" bilde selv jeg fra DVI-HDMI koblingen fra PC, men det skyldtes bare feil justeringer av fargetemperatur og slikt og ikke minst skarphet som hadde sniki seg opp og lagde dårlig tekst med skygger og greier.

  4. #464
    Newcomer messo sin avatar
    Medlem siden
    Aug 2008
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er den skarpheten jeg sliter med. Har fått redusert den ved å gå fra "Video" til "Foto" på innstillingene, men den er ikke slått av, bare redusert.

    Har funnet en innstilling i servicemenyen som heter "PC monitor mode", men har ikke turt å teste den enda. Men høres ut som det kan være det jeg ser etter. Noen andre som har peiling på service meny?

  5. #465
    Newcomer KjellG sin avatar
    Medlem siden
    Oct 2006
    Poster
    102
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Servicemeny

    Sitat Opprinnelig postet av messo
    Har funnet en innstilling i servicemenyen som heter "PC monitor mode", men har ikke turt å teste den enda. Men høres ut som det kan være det jeg ser etter. Noen andre som har peiling på service meny?

    Hvordan kom du inn på servicemenyen?

  6. #466
    Newcomer
    Medlem siden
    Feb 2007
    Poster
    70
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Tommy72
    Jeg har et ATI HD2600 skjermkort og kjører DVI-HDMI.
    1:1 pixelmapping og 1920x1080 / 24P oppløsning.

    Bildet er sylskarpt, og mye bedre enn noe VGA kobling jeg har sett.
    Skjønner ikke helt hva som skjer hos deg når VGA er bedre...men det er ikke helt logisk.

    MVH

    Tommy
    Jeg får heller ikke sylskarpt bilde. Jeg har 2 x Sapphire Radeon HD3870 og kjører DVI-HDMI, 1:1 pixelmapping og 1920x1080 oppløsning. Bildet ser veldig bra ut på film og bilder, men teksten på skjermen blir litt 'glorete' og sånt. Det kan ha noe å gjøre med at jeg har litt mye farge på.

    Jeg har enda ikke funnet mine "ideal-innstillinger" så jeg roter litt i innstillingene hver dag. Er det noen som har fått kalibrert sin W4000 "profesjonelt" og som vil dele innstillingene sine?

  7. #467
    Newcomer messo sin avatar
    Medlem siden
    Aug 2008
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Trykk disse knappene på fjerkontrollen i rekkefølge, på under et sekund:
    [AV/PÅ]+[INFO]+[5]+[VOLUM OPP]+[AV/PÅ]

    Tven skrur seg av og så på igjen. Har ikke turt å endre noe der inne selv enda, og anbefaler at du IKKE endrer noe før du vet hva du gjør. En feil og du risikerer at TV blir svart e.l.

    Pcprono: Mitt problem er at bildet blir for skarpt pga av et filter som ikke går an å ta helt vekk. Sikkert bra for 99% av brukerne, men jeg vil gjerne kunne kontrolere dette selv, så jeg får et nøytralt og upåvirket bildet. Om du ønsker å få bedre tekst på 1:1, så gå inn på [HOME]->[EGENSKAPER]->[VIDEO/FOTO]-> og velg Foto. "Video A og Video" legger på et ganske forstyrrende filter om du bruker PC / Mac og skal lese tekst o.l

  8. #468
    Newcomer KjellG sin avatar
    Medlem siden
    Oct 2006
    Poster
    102
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Sukk...

    Etter å ha brukt Tv-en i ca tre mnd. er jeg strålende fornøyd. Selv om den mangler motion flow, så er ikke det noe savn så lenge jeg ikke har sett hvordan dette fungerer... Blir litt oppgitt av at "alle" klager over denne mangelen...

  9. #469
    Newcomer messo sin avatar
    Medlem siden
    Aug 2008
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    MotionFlow kan kanskje være greit å ha på SD TV signaler, men om du kjører Blue-Ray fra PS3 med 1080p/24 så er det en funksjon man ville skrudd av uansett.

    Er nok en noe oppskrytt funksjon.

  10. #470
    Newcomer
    Medlem siden
    May 2005
    Poster
    32
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fikk min 52w4000 i går.
    Her er mine innstillinger som jeg er fornøyd med så langt.

    Bildemodus: Standard
    Bakgr.lys: 3
    Kontrast: 85
    Lysstyrke: 54
    Farge: 50
    Fargetemp: Varm1
    Skarphet: 7
    Støyreduksjon: Av
    MPEG Støyreduksjon: Av
    Avansert kontrastkorr: Av
    Ekte farger: Av
    Fargespekter: Bred

    Hurtigstart: Av
    Strømsparing: Standard
    Lyssensor: Av
    Filmmodus: Auto
    x.v.Colour: Auto

  11. #471
    Newcomer
    Medlem siden
    Jan 2003
    Poster
    30
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Når det gjelder innstillinger for "skjermstørrelse" har jeg to valg: Full Pixel og Normal. Skulle det ikke vært tre valg her? "Auto" står nevnt i manualen, men har ikke skjønt hvorfor det ikke er tilgjengelig.
    TV'n er tilkoblet tuner m/HDMI, og A/V reciever m/HDMI.
    "Normal" kutter bildet som jo trengs på TV-sendinger (Canal Digital), men på BD/DVD fra PS3 vil man jo ha hele bildet gjerne.. Nå har jeg koblet slik at jeg må velge inngang på TV'n for å få riktig innstilling for bildet (Normal for TV og Full Pixel for alt annet), men tror også Auto ville gjort susen!

  12. #472
    Newcomer robin882 sin avatar
    Medlem siden
    Jul 2008
    Poster
    64
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Handlet min 40W4230 igår, og må bare innrømme at den er en god del finere enn Pioneer sin 50tommer! Det syns nå jeg. Det er kansje den fineste TVen jeg har sett, spesielt med den fargen den har (Mørke blå med glitter effekt, WOW!!!).

    Når det kommer til bilde og film via PS3, så syns jeg bilde ser litt grumsete ut til tider. Kjørte vanlig DVD (LOTR Ringens Brorskap EX EDT) og må si jeg trudde PS3en skalerte opp mere. Noen som vet hvordan jeg skal stille inn TV og PS3 for optimal bilde? Jeg bruker en HDMI kabel for 600kr på Expert ifra PS3 til TV så kabel bør jo være god nåkk. Er det instillinger jeg må tukle med?

  13. #473
    Newcomer Caldera sin avatar
    Medlem siden
    Jan 2005
    Poster
    53
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Vifte på W4210?

    Sitat Opprinnelig postet av Ingeniør'n
    Etter å ha lest meg gjennom denne tråden og saumfart internett for tester ble valget egentlig lett. Det ble en Sony KDL40W4210 på meg og. Var å kjøpte den på Elkjøp i går...

    Hei. Jeg finn en Samsung 40" A656 i dag. Ble skuffet da jeg slo på tven. De har valgt å ha ei vifte for å kjøle ned innmaten. Frustrerende for meg som hater slike lyder. Er det vifte på W4210? Mulig jeg bytter inn samsungen....

  14. #474
    Newcomer robin882 sin avatar
    Medlem siden
    Jul 2008
    Poster
    64
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har ikke hørt noen vifte lyder på min W4230, takk og lov! Tror ikke de har vifte i den.

  15. #475
    Intermediate Ingeniør'n sin avatar
    Medlem siden
    Jul 2005
    Poster
    4,105
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ingen vifte i KDL 4210 heller. Noe herk at de skal sette vifter i TV også nå. Skulle være unødvendig bare de legger litt tanker bak konstruksjonen. Har den forøvrig ikke lenger pga omprioriteringer.
    Stereo: Passlabs X250.5|Xindak Muse 1.0|AudioGD NFB27|Classe CP-500|Rega P3|Squeezebox|Martin Logan SummitX|Velodyne CHT10R
    Kino:Rotel RSP1572/RMB1575|Oppo BDP103|Boxee Box|Pioneer KRP-500M|Focal Elektra1027be/Profile908|SVS 2039PC+ med mer

  16. #476
    Newcomer
    Medlem siden
    Dec 2007
    Poster
    37
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har selv KDL 4220 som jeg kjøpte på Euronics, ingen vifte. Ble overrasket etter 3 timers spilling hvor lite varm egentlig TV var i forhold til Samsung M86 TVen. Viss man står på siden av noen visse LCD TVer i butikken, så kjenner de ut som en panelovn på 1kW som stråler ut varme.

    Vet noen hvilken størrelse det er på viften da?

    Liten vifte, halvt år så er det slark og lager ulyd, 2 uker senere har den stoppet, TVen får varmgang, feil oppstår

    De på Euronics sa at de hadde mangen Samsunger på reperasjon og veldig lite av Sony. Inkludert et par av Samsung 656 serien. Dette var en veldig grei kar. Samsungen var jo 4 tusen dyrere enn Sonyen og han anbefalte den Sonyen.

    Jeg slipper også dette gjenskinnet og refleksjonene i Sonyen. Samsungen var jo et speil i butikken.

    Jeg angrer ikke den dag i dag et sekund. Eneste er vell at W4500 frister litt, men man kan ikke kjøpe ny TV hele tiden

  17. #477
    Newcomer Caldera sin avatar
    Medlem siden
    Jan 2005
    Poster
    53
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ingeniør'n
    Ingen vifte i KDL 4210 heller. Noe herk at de skal sette vifter i TV også nå. Skulle være unødvendig bare de legger litt tanker bak konstruksjonen. Har den forøvrig ikke lenger pga omprioriteringer.

    Jeg skjønner heller ikke hvorfor de skal sette inn vifte i en tv. Jeg har jo lydanlegg til flere titalls tusen rundt tven, og så skal man få ødelagt lydopplevelsen fordi man har en kontinuerlig viftestøy fra den.... Samsungen blir sendt tilbake, sony blir bestillt.

    Men er det noen som vet hva som er forskjell på 40W4000 og 40W4210?

  18. #478
    Intermediate Ingeniør'n sin avatar
    Medlem siden
    Jul 2005
    Poster
    4,105
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Caldera
    Jeg skjønner heller ikke hvorfor de skal sette inn vifte i en tv. Jeg har jo lydanlegg til flere titalls tusen rundt tven, og så skal man få ødelagt lydopplevelsen fordi man har en kontinuerlig viftestøy fra den.... Samsungen blir sendt tilbake, sony blir bestillt.

    Men er det noen som vet hva som er forskjell på 40W4000 og 40W4210?
    4210 har sort panel og sort tonet glass under TV'n. Synest det så helt greit ut.
    Stereo: Passlabs X250.5|Xindak Muse 1.0|AudioGD NFB27|Classe CP-500|Rega P3|Squeezebox|Martin Logan SummitX|Velodyne CHT10R
    Kino:Rotel RSP1572/RMB1575|Oppo BDP103|Boxee Box|Pioneer KRP-500M|Focal Elektra1027be/Profile908|SVS 2039PC+ med mer

  19. #479
    Newcomer
    Medlem siden
    Jun 2008
    Poster
    14
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    PC på W4000

    Hei.

    Har prøvd å kople min DELL INSPIRON 600 bærbare PC til min nyinnkjøpte 46" Sony W4000. Brukter vanlig VGA monitor-kabel fra PCen til TV'ens PC inngang.
    Fikk opp bilde, men kun på deler av skjermen. Bildet ble ikke stort nok til å dekke hele skjermen. Den bærbare PCen har skjerm som er Widescreen. Samme bildet dukket opp på W4000, men kun på midten av skjermen. Hva skal til for å dekke hele skjermen?

    Noen som har peiling?

    Hilsen fiha

  20. #480
    Newcomer robin882 sin avatar
    Medlem siden
    Jul 2008
    Poster
    64
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Caldera
    Jeg skjønner heller ikke hvorfor de skal sette inn vifte i en tv. Jeg har jo lydanlegg til flere titalls tusen rundt tven, og så skal man få ødelagt lydopplevelsen fordi man har en kontinuerlig viftestøy fra den.... Samsungen blir sendt tilbake, sony blir bestillt.

    Men er det noen som vet hva som er forskjell på 40W4000 og 40W4210?
    Tror det bare er fargene, tror "W4000" er definisjonen på serien, så er de andre sifferene koden på hvilken farge de har og sånt. Men jeg har sett mye i pris foskjell på disse da, så blir litt i tvil av og til ang. innmaten :???:

    Og jeg tror ikke du gjør en "synd" med å velge Sony ovenfor Samsung!

Side 24 av 30 FørsteFørste ... 4 14 20 21 22 23 24 25 26 27 28 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •