Problemer med Sony 46"

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 6 av 6
  1. #1
    Newcomer
    Medlem siden
    Jun 2005
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Unhappy Problemer med Sony 46"

    Fikk i går ny tv, en Sony KDL-46V2500. Hadde fra før en Atec 37" lcd.
    På Atec var alt i sin orden, men på Sonyen klarer jeg ikke å få et tilfredstilende bilde via HDMI kabel. Bilde er helt kornete og det ser ut som fy... Dette var jo ikke det jeg hadde håpet da jeg kjøpte den. Får kun brukende bilde via scart og s-video kabel.

    Forsterkeren jeg bruker er en Harman\Kardon AVR 645.
    Når jeg trykker på info på tv står det 576i, og dette lar seg ikke stille på forsterker(får det ikke til).

    Når jeg ser dvd, som også er koblet via forsterker med HDMI er det ingen problem .. flott bilde. Men når jeg trykker over på parabol er det som om det mangler masse på bildet..

    Dette virket flott på Atec, men ikke på Sony. Noen som har noen råd?

  2. #2
    Intermediate
    Medlem siden
    Feb 2007
    Poster
    511
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    er det digital parabol du har?
    jeg gikk fra 32" med analogt signal - bra bilde til 46" med analogt signal - ikke så bra. men med digitale signaler blir bildet helt supert(bruker da den digitale tuneren i TV'n.) Jeg har w3000 modellen.

  3. #3
    Intermediate
    Medlem siden
    May 2007
    Poster
    1,001
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    sjekk oppløsning på bildet tuneren sender, sett den til max av det tv klarer (1080i/p) det kan hjelpe.

  4. #4
    Newcomer
    Medlem siden
    Jun 2005
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Wink

    Takker for svar..
    Bruker en Samsung 9510Z parabol tuner til Canal digital.
    Den er koblet med scart til tv og s-video til avr 645.
    Prøvde den nye tuneren fra Canal digital, men det ble mye dårligere bilde.
    Jeg kan vel ikke bruke tuner i tv til parabol sendinger???
    Programmene ligger jo lagret i Samsungen.... Så jeg skjønner ikke helt hva du mener med analog og digitale sendiger... Har ikke antenne, kun parabol..

    Gjerne utdyp deg litt mer mogul

  5. #5
    Newcomer XinoN sin avatar
    Medlem siden
    Dec 2005
    Poster
    31
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Når du kobler til med Hdmi , er du tilkoblet digitalt dvs at du antagelig har 720p eller 1080i eller p fra dvd'en , som jo gir flott bilde .
    Har du ikke hdmi fra paraboltuneren , men bruker svhs kabel eller scart får du jo analoge signaler som gir et lavere oppløst bilde .
    Et lite oppløst bilde blir dårligere jo mer du forstørrer det , desverre .

  6. #6
    Newcomer
    Medlem siden
    Jun 2005
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Question

    Ok, men hvorfor var det ikke slik på Atec tven da?
    Skal ikke avr 645 omskalere bildet?

    Når jeg prøver å se tv via hdmi står det 576i,
    Men på dvd kan jeg velge fra 480i,720p og 1080i. Spilleren er en harman/kardon dvd47. Mener at bildet ble bedre ved 720p enn ved 1080i, kan dette stemme

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •