Hjelp !!!! Pixel feil på min plasma ???

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hjelp !!!! Pixel feil på min plasma ???

    Panasonic TH-42PX70 Plasma

    Så nettop XXX-2 med Ice Cube...

    La mærke til i hele filman at det var pixler som har trege
    På bilde da pixlene gikk fra lyse til mørke så hang de etter og fikk ikke riktig farge.

    Etter på satte jeg på en sony bilde demo dvd da så jeg ingen feil.
    Kan det være XXX-2 DVD platen som det er noe feil på ?
    eller er det tvn som det er noe galt med ???

    *Bruker harman/kardon DVD-30 til film avspilling
    *Har BetterCabels component til bilde signal
    *Signalet til tvn er 576p
    *Nøye kalibrert med DVE for litt over en uke siden

    Har sett alle 3 ringenes herre Extended etter kalibrering uten og sett noen pixelfeil...

    Noen erfaringer ??? kommentarer ?

  2. #2
    Newcomer Cyrus the virus sin avatar
    Medlem siden
    Oct 2005
    Poster
    250
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hmmmm

    Nå har ikke jeg no godt svar på ditt spm.. Men jeg trodde da ikke man kunne få pixelfeil på en plasmaskjerm!.. Trodde pixelproblematikken var å spore på LCD skjermene jeg...


    Tviler på at det er noe feil på noe av ditt utstyr., XXX filmen, er dette en god orginalfilm, eller en slags kopi/backup?,, :?


    Mvh Cyrus

  3. #3
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Filmen er orginal.

    Ser ingen skader på dvd palten eller

  4. #4
    Newcomer Cyrus the virus sin avatar
    Medlem siden
    Oct 2005
    Poster
    250
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Pussig..

    Nei da hadde jeg nok søkt råd i forretningen jeg kjøpte tvn!..

    :?

    Cyrus

  5. #5
    Newcomer
    Medlem siden
    Jul 2007
    Poster
    52
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Når de andre filmene fungerer fint, kan det vel kanskje være en tanke at det er xXx filmen som er problemet?

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •