Offsiell tråd Samsung M86 og M87-serie LCD-TVer - Side 87

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 87 av 93 FørsteFørste ... 7 17 27 37 47 57 67 77 83 84 85 86 87 88 89 90 91 ... SisteSiste
Viser resultater 1,721 til 1,740 av 1852
  1. #1721
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    46
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Question Mangelfull Meny

    Har en tidlig verson av M87 serien. Den er kjøpt en gang på våren 2007. Har nå begynt å se litt på instillingene. har en PC tilkoblet via DVi til HDMI. På inngangen HDMI2 Har jeg ikke tilgang til alle instillingene for bilde, ikke kan jeg justere skarphet, farge, nyanse, detaljinstillinger, aktiv farge, DNIe eller film plus funksjonen. Kommer ikke inn på disse instillingene. På HDMI1 har jeg tilgang til å justere noen flere, her er det aktiv farge, DNIe og film plus funksjonen som jeg ikke får tilgang til.

    Kan noen si meg hva det er som gjør dette? Kan det være Firmware eller hovedkort feil?

  2. #1722
    Newcomer
    Medlem siden
    May 2007
    Poster
    58
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tomeliten4
    Har en tidlig verson av M87 serien. Den er kjøpt en gang på våren 2007. Har nå begynt å se litt på instillingene. har en PC tilkoblet via DVi til HDMI. På inngangen HDMI2 Har jeg ikke tilgang til alle instillingene for bilde, ikke kan jeg justere skarphet, farge, nyanse, detaljinstillinger, aktiv farge, DNIe eller film plus funksjonen. Kommer ikke inn på disse instillingene. På HDMI1 har jeg tilgang til å justere noen flere, her er det aktiv farge, DNIe og film plus funksjonen som jeg ikke får tilgang til.

    Kan noen si meg hva det er som gjør dette? Kan det være Firmware eller hovedkort feil?
    Valgene i innstillinger varier utifra hvilke skjerm modus og picture size du bruker. Film modus og 16:9 gir deg vell de fleste muligheter til innstillinger.

  3. #1723
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    78
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    kan vell også være for at det er en pc som er tilkoblet? så kontrast osv... blir stilt der?

  4. #1724
    Newcomer zobeon sin avatar
    Medlem siden
    May 2006
    Poster
    179
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hva mener dere om å kjøpe denne tv'en nå i dag? Ser komplett selger LE46M86BD til 13490,- noe som virker som en brukbar pris... Eller mener dere jeg burde vente på noe nyere og bedre? Jeg har ikke tenkt å legge i stort mer enn rundt 14k i tv uansett. Både M86 og M87 er oppgradert med nyeste programvare sånn at de fleste småbugs er fikset? De er like gode modeller begge to? Jeg synes M86 er penere uten den kromme/sølv lista..

  5. #1725
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    169
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av zobeon
    Hva mener dere om å kjøpe denne tv'en nå i dag? Ser komplett selger LE46M86BD til 13490,- noe som virker som en brukbar pris... Eller mener dere jeg burde vente på noe nyere og bedre? Jeg har ikke tenkt å legge i stort mer enn rundt 14k i tv uansett. Både M86 og M87 er oppgradert med nyeste programvare sånn at de fleste småbugs er fikset? De er like gode modeller begge to? Jeg synes M86 er penere uten den kromme/sølv lista..
    Hvis jeg skulle kjøpe nå så hadde jeg ventet på denne Sony KDL-46W4000. Denne sammsung m86/87 serien hadde jeg styrt unna!.

    Men skal du ha denne så bør du sjekke tv sendinger, dvd, parabol som jeg sliter med bilde på alle disse er helt ræva. Eneste bra bilde jeg har er via Blu-ray men da slår denne filmpluss funksjonen seg av og 24hz vil heller ikke funke.

  6. #1726
    Newcomer
    Medlem siden
    Nov 2003
    Poster
    68
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av alphadec
    Hvis jeg skulle kjøpe nå så hadde jeg ventet på denne Sony KDL-46W4000. Denne sammsung m86/87 serien hadde jeg styrt unna!.

    Men skal du ha denne så bør du sjekke tv sendinger, dvd, parabol som jeg sliter med bilde på alle disse er helt ræva. Eneste bra bilde jeg har er via Blu-ray men da slår denne filmpluss funksjonen seg av og 24hz vil heller ikke funke.
    Mange dårlige panel der ute fra samsung..
    Har sjølv ein gammal tv som er produsert i april 07 med movieplus bug og heile greia..

    Elendig bilde på analoge signal, men konge bilder med dvd, pc, ps3 og blu-ray.. 24 hz funksjonen fungerer veldig godt hjå meg...
    Ikkje har eg panoreringsproblem heller.

  7. #1727
    Newcomer
    Medlem siden
    Mar 2007
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som har kjøpt M86/M87 fra Komplett i det siste og som vet om TVene de leverer sliter med barnesykdommene som er behørig kommentert i denne tråden? De burde jo ha TVer som er produsert etter mai 2007, men en vet jo aldri.

    Sendte en forespørsel om serienummer, firmware og produksjonstid direkte til Komplett men fikk kun til svar at dette hadde de ikke noe greie på... :?

  8. #1728
    Newcomer rampi sin avatar
    Medlem siden
    May 2005
    Poster
    247
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av mekh
    Noen som har kjøpt M86/M87 fra Komplett i det siste og som vet om TVene de leverer sliter med barnesykdommene som er behørig kommentert i denne tråden? De burde jo ha TVer som er produsert etter mai 2007, men en vet jo aldri.

    Sendte en forespørsel om serienummer, firmware og produksjonstid direkte til Komplett men fikk kun til svar at dette hadde de ikke noe greie på... :?
    samme fikk jeg. utrolig dårlig av komplett... trodde de ville gjøre det beste for kunden. men akkurat her virker det som for meg nå at de prøver å lure seg uanna.

  9. #1729
    Newcomer
    Medlem siden
    Jul 2007
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Komplett.no

    Jeg kjøpte fra komplett.no for ca 1mnd siden. 40M86.

    Var litt skeptisk i begynnelsen, men etter å ha fått kalibrert sånn nogenlunde så er jeg utrolig fornøyd.

    Jeg hadde clouding øverst i høyre hjørne. Dette forsvant etter 2-3 dagers bruk.

    Ikke noe prob med movie+ etc.
    Norsk språk i menyer finner man i servicemeny som på alle andre.

  10. #1730
    Newcomer
    Medlem siden
    Mar 2007
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Kolbu
    Jeg kjøpte fra komplett.no for ca 1mnd siden. 40M86.

    Var litt skeptisk i begynnelsen, men etter å ha fått kalibrert sånn nogenlunde så er jeg utrolig fornøyd.

    Jeg hadde clouding øverst i høyre hjørne. Dette forsvant etter 2-3 dagers bruk.

    Ikke noe prob med movie+ etc.
    Norsk språk i menyer finner man i servicemeny som på alle andre.
    OK, glimrende. Takk for svar! Da er TVen bestilt

  11. #1731
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Ny LE46M86 med BUGS!!!

    Kjøpte denne tven for tre uker siden ( 27.03.08 ) hos Lefdal i Bergen. Følgene informasjon om tven:


    T-TLPPEUMD-2012.0
    T-BDPMPEUS-1004
    BORD2_CALLA_TR-1011

    OCT 30 2007
    16:46:23


    Selv denne tven har Movie plus bugen. Ser noen påstår at tver av denne nyere typen IKKE har denne bugen, men det har den. Trust me!

    Sendte Samsung en mail ang. dette og fikk svar etter ca 3 (tre) timer. Veldig bra. De sa jeg trengte nok en software oppdatering og kunne kontakte Elektrotec i Bergen.

    De har nå hatt tven i ett par dager og dette er hva de sier:

    Demontert-Feilsøkt
    Factory resatt apparat
    NB! når movie pluss er aktivert ,aktiveres en type 100hz som gjør at det blir etterslep på brå bevegelser.
    Dette er normalt på denne type produkter spesielt når kontrast står på 100% anbefalt verdi er 70-75 %
    Montert-Kontrollert
    Testet ok


    Hva sier Dere til dette? Har de gjort noe med softwaren? Om ikke er det retur av denne tven. Ferdig arbeid.

    Hockey Pockey

  12. #1732
    Newcomer
    Medlem siden
    Nov 2003
    Poster
    68
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Hocey
    Kjøpte denne tven for tre uker siden ( 27.03.08 ) hos Lefdal i Bergen. Følgene informasjon om tven:


    T-TLPPEUMD-2012.0
    T-BDPMPEUS-1004
    BORD2_CALLA_TR-1011

    OCT 30 2007
    16:46:23


    Selv denne tven har Movie plus bugen. Ser noen påstår at tver av denne nyere typen IKKE har denne bugen, men det har den. Trust me!

    Sendte Samsung en mail ang. dette og fikk svar etter ca 3 (tre) timer. Veldig bra. De sa jeg trengte nok en software oppdatering og kunne kontakte Elektrotec i Bergen.

    De har nå hatt tven i ett par dager og dette er hva de sier:

    Demontert-Feilsøkt
    Factory resatt apparat
    NB! når movie pluss er aktivert ,aktiveres en type 100hz som gjør at det blir etterslep på brå bevegelser.
    Dette er normalt på denne type produkter spesielt når kontrast står på 100% anbefalt verdi er 70-75 %
    Montert-Kontrollert
    Testet ok


    Hva sier Dere til dette? Har de gjort noe med softwaren? Om ikke er det retur av denne tven. Ferdig arbeid.

    Hockey Pockey

    hmm.. Dem har jo ikke gjort noe annet enn å resette apparatet. Det kan jo du til og med gjøre selv. At dette er normalt for denne typer produkter har ingenting med problemstillingen din å gjøre. Du må på egenhånd slå av movie+ selv om den står som av. Det er DET som er feilen, ikke at movie+ LAGER etterslep. Det ser jo ALLE:
    De skulle ha oppgradert firmwaren i tven. Ville tatt dem mindre tid en all den feilsøkinga... KLAG!

  13. #1733
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    169
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Galdurah
    hmm.. Dem har jo ikke gjort noe annet enn å resette apparatet. Det kan jo du til og med gjøre selv. At dette er normalt for denne typer produkter har ingenting med problemstillingen din å gjøre. Du må på egenhånd slå av movie+ selv om den står som av. Det er DET som er feilen, ikke at movie+ LAGER etterslep. Det ser jo ALLE:
    De skulle ha oppgradert firmwaren i tven. Ville tatt dem mindre tid en all den feilsøkinga... KLAG!
    Har nå også fått min tilbake etter service også her har de resatt tv'n uten at dette har løst problemet.

  14. #1734
    Newcomer
    Medlem siden
    Nov 2003
    Poster
    68
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av alphadec
    Har nå også fått min tilbake etter service også her har de resatt tv'n uten at dette har løst problemet.
    Uff att det går an! Servicefolk nå til dags må da få riktig veiledning av samsung sine folk.

    Jeg har movie+ buggen hos meg, men omgår det med å sette bildet til Just scan. Bruker det på ps3/blu-ray og dvd. så lenge jeg kan gjøre det så gidder jeg ikke få de til å komme å hente tven.'


    Movie+ har jeg på for å få når jeg ser tv siden dette gjør det litt bedre for meg som fortsatt ikke har fått ut fingen og har analog kabel.

  15. #1735
    Intermediate
    Medlem siden
    Jul 2007
    Poster
    1,342
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Så etter Hocey beskrivelse, ser det ut til at Movie plus bugen enda ikke er fikset... Eller finnes det nyere software/hovedkort enn den han har ?

    Dvs. at serviceverkstedet ikke har gjort jobben sin ?...

  16. #1736
    Newcomer zobeon sin avatar
    Medlem siden
    May 2006
    Poster
    179
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvor mye har denne movie+ bugen å si? Jeg har så lyst til å kjøpe m86....

  17. #1737
    Newcomer
    Medlem siden
    Nov 2003
    Poster
    68
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av zobeon
    Hvor mye har denne movie+ bugen å si? Jeg har så lyst til å kjøpe m86....
    For min del ingenting.. Har funnet en løsning som eliminerer problemet. Sette bildet til "just scan" som sagt tidligere er fort gjort.

    ved dvd/blu-ray og spillkonsoll er det best uansett... i hvertfall på den tven jeg har

  18. #1738
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    169
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av zobeon
    Hvor mye har denne movie+ bugen å si? Jeg har så lyst til å kjøpe m86....
    Jeg hadde også veldig lyst på denne tv og heller ikke jeg trodde det jeg leste her!, virker som jeg skulle hørt på de innlegg jeg hadde sett her!!!.

    Movieplus bugen er veldig merklig for den vises ikke på alle sendinger og den blir verre hvor lenger du har hatt dette app.

    Jeg sier for siste gang STYR UNNA DETTE APP.

  19. #1739
    Active Gelbear sin avatar
    Medlem siden
    Nov 2006
    Poster
    465
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Rart...kjøpte min i fjor...og har ingen problemer med movie +

  20. #1740
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    7
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av zobeon
    Hvor mye har denne movie+ bugen å si? Jeg har så lyst til å kjøpe m86....
    Jeg kjøpte min i 46m86 desember i fjor (på datakjeden laksevåg) og har ikke hatt noen problemer med movie+ eller noe annet egentlig. Jeg trodde dette bare var et problem på tidlige modeller?

Side 87 av 93 FørsteFørste ... 7 17 27 37 47 57 67 77 83 84 85 86 87 88 89 90 91 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •