Panasonic PV70 og PV700 Viera Plasma 2007 - Side 60

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 60 av 66 FørsteFørste ... 10 20 30 40 50 56 57 58 59 60 61 62 63 64 ... SisteSiste
Viser resultater 1,181 til 1,200 av 1311
  1. #1181
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    "klikkelyd" på TH50PX720E

    Jeg har hatt min 50" PX720 i ca 2 mnd nå, og i de siste 2 ukene har tv'en begynt å lage ulyder... Det er ikke den elektriske summingen som de fleste har med denne tv'en (den er der den også), men en relativt høy lyd, som et "klikk" eller "knekk" fra baksiden. Det kommer med ujevne mellomrom men ca 2-5 min mellom hver gang. Det kan virke som om det er en elektrisk utladning eller noe slikt, uten at jeg er noe ekspert på området. Det som gjør det hele ekstra interessant er at det forsetter også etter at tv'en er slått av (med den fysiske av-knappen), dog med noe mindre hyppighet.

    Noen som har tilsvarende problemer eller som vet hva det kan være?

  2. #1182
    Guru Tiger sin avatar
    Medlem siden
    Sep 2003
    Poster
    14,452
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg tipper det er varmen som gjør at chassis materialet utvider seg når den skrus på og blir gradvis varmere. Det samme fenomenet når du skrur den av og materialet avkjøles.

  3. #1183
    Intermediate DrErling sin avatar
    Medlem siden
    Oct 2003
    Poster
    4,087
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Enten at materialet "lever" pga varme, eller at det er en kondensator som "fiser", aka lekker.

    Det er en "metallisk" knekkelyd du hører?

  4. #1184
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    213
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ivarhuse
    Jeg har hatt min 50" PX720 i ca 2 mnd nå, og i de siste 2 ukene har tv'en begynt å lage ulyder... Det er ikke den elektriske summingen som de fleste har med denne tv'en (den er der den også), men en relativt høy lyd, som et "klikk" eller "knekk" fra baksiden. Det kommer med ujevne mellomrom men ca 2-5 min mellom hver gang. Det kan virke som om det er en elektrisk utladning eller noe slikt, uten at jeg er noe ekspert på området. Det som gjør det hele ekstra interessant er at det forsetter også etter at tv'en er slått av (med den fysiske av-knappen), dog med noe mindre hyppighet.

    Noen som har tilsvarende problemer eller som vet hva det kan være?
    Jeg har også px720, og hører denne knekkelyden èn gang kun når jeg har sett på digitaltv (HDMI1) og skifter til HDMI 2 for å spille litt PS3

  5. #1185
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kan nok kanskje være enig i teorien om varme/avkjøling., lyden kan høres ut som plastikk som "knekker" mot hverandre.. Spørsmålet da er om dette er noe man må leve med, eller om det er en feil med min tv? Det er såpass høyt at det virkelig er plagsomt...

    Det som taler imot denne teorien er jo at det begynte først etter ca 1 1/2 mnd...

  6. #1186
    Active emoll76 sin avatar
    Medlem siden
    Jul 2007
    Poster
    343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tror også det er temperatur-endringer som skaper lyden, men mulig det er høyere temp. enn det skal være bak der? Har du god klaring bak?

  7. #1187
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av emoll76
    Tror også det er temperatur-endringer som skaper lyden, men mulig det er høyere temp. enn det skal være bak der? Har du god klaring bak?
    Har vel ca 25cm klaring, så det skal ikke være noe problem.. Den er ikke spesielt varm bak heller, litt varme øverst, men ikke noe ekstreme temperaturer...

    Ingen med samme/tilsvarende tv med samme problem?

  8. #1188
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    213
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

  9. #1189
    Active emoll76 sin avatar
    Medlem siden
    Jul 2007
    Poster
    343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Synes det høres merkelig ut dette.
    Har sett at flere klager på støy, og nå klikke lyd... jeg har ikke noe problem med dette på min skjerm i det hele tatt.
    Det kommer ett klikk når den slås på med hovedbryter, og det er det.
    Ikke noe sus eller støy eller klikk.
    Lurer på om etterspørselen på PX/PV har satt i gang litt for hurtig (lastverk) produksjon, eller har dette vært et problem med de tidligere modellene også?

  10. #1190
    Active emoll76 sin avatar
    Medlem siden
    Jul 2007
    Poster
    343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    her står det skrevet en del fakta om fenomenet:

    http://www.av-sales.co.uk/q_plasma.php

    Ganske forklarende faktisk.
    Har min stående på glass benk, med god luft tilførsel.
    Bruker egen stikk fra veggen, pluss at den bare er 42".
    Har ikke høyere lys innstilling enn nødvendig i forhold til " the Calibrator ".
    Jeg har null "buzz".

  11. #1191
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    14
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fik min px 74 i dag. Virker veldig greit lite støy og fine bilder.

    MEn har et grønt felt på venstre siden av skjermer den er vertikal på linje med 14:9 formatet og ut til kanten. Er dette noe som går vekk eller er det noe feil. Tvn har stått på i 4 timer nå. Og den ahr vel vært der meste parten av tiden. Starten på feltet er mer markant enn resten. Har skrudd tvn av og på feletet er fortsatt der.

  12. #1192
    Active emoll76 sin avatar
    Medlem siden
    Jul 2007
    Poster
    343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kanskje du skulle sett over innstillingene dine.
    De anbef. innstillingene er, med fabrikk innstilling som utgangs pkt: cinema, normal farge tone(mange bruker warm her, men på kalibrering kommer jeg ikke frem til det ) kontrast som er, kanskje med fordel et knepp mot høre og lys fire knepp mot venstre.
    Skarphet kan hvis gode signaler inn som hd o.l, stilles mer mot høyre.
    Andre hjelpe funksjoner , av.
    Se også at du har 100Hz på.
    Har du bra kabler/ signal?
    Og hvorfor 14/9?

  13. #1193
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    14
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvorfor 14:9 Jeg bare sjekket om feltet begynte der. og det gjorde det. Men problemet ser ut til å ha løst seg. det grønne feltet har forsvunnet nå i hvertfall. Skal bli interresant å se i morgen om det dukker opp igjen da jeg slår på igjen.

    er det ikke anbefalt å kjøre ned kontransten litt i oppkjøringsfasen på tvn?

  14. #1194
    Guru Tiger sin avatar
    Medlem siden
    Sep 2003
    Poster
    14,452
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    De feigeste anbefaler "Cinema" og maks 50% på alle parametre de første 200 timene. De øvrige mener du kan kjøre på med "Normal" og justere bildet slik du synes det fremstår best. Selv valgte jeg det siste og innbrenninger er kun et fremmedord.

  15. #1195
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    33
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    I morgen henter jeg min pv70 hos Avhifi i Oslo.

    Så kommer spørsmålet: Får den plass i bilen? Er det noen skikkelig bil-kyndige som kan fortelle meg om jeg får denne inn i en Prius? Helst uten å pakke den ut..

  16. #1196
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av KennethJS
    I morgen henter jeg min pv70 hos Avhifi i Oslo.

    Så kommer spørsmålet: Får den plass i bilen? Er det noen skikkelig bil-kyndige som kan fortelle meg om jeg får denne inn i en Prius? Helst uten å pakke den ut..
    Jeg prøvde å få denne inn i min VW Passat stasjonsvogn. Fikk den inn etter å ha skjært av ca 2 cm av toppen av esken. Betjeningen understreket flere ganger at den skulle transportere stående, så da gjorde jeg det.

  17. #1197
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    52
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Esken er veldig stor, er det 42" du skal ha?
    Og som mholen sa, så skal den transporteres stående!

  18. #1198
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    33
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    men hvordan er det i forhold til en Prius? er klar over at må være stående.

  19. #1199
    Intermediate spade sin avatar
    Medlem siden
    Aug 2006
    Poster
    1,030
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Esken er stoooor, tror ikke du har sjangs i en prius. Sier vel seg nesten selv når folk på kutte i emballasjen på en passat stv.

  20. #1200
    Intermediate DrErling sin avatar
    Medlem siden
    Oct 2003
    Poster
    4,087
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Yaris Verso


Side 60 av 66 FørsteFørste ... 10 20 30 40 50 56 57 58 59 60 61 62 63 64 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •