Tv'n min har et problem..

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 2 av 2
  1. #1
    Newcomer
    Medlem siden
    Nov 2006
    Poster
    90
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Tv'n min har et problem..

    Hei, når jeg buker tv'n min slår den seg av etter et kverter/halvtime. Når jeg da slår oppå tv'nbegynner den å virker:-D hehe. Men det er ikke alltid den virker igjenn, så må jeg vente i en halv time. Dette er ganske upraktisk når jeg skal se film Det er en 21" og er ikke flat e det hele tatt!(litt gammel)

    Noen som hvet hva som feiles eller om den i det hele tatt kan fikses?

  2. #2
    Expert jakv sin avatar
    Medlem siden
    Dec 2004
    Sted
    Kristiansund
    Poster
    8,645
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    En eller annen dårlig lodding, antakelig rundt linjetrafoen. Kan fikses relativt enkelt om du ikke er helt hjelpesløs med loddebolt. Åpne TV, lokaliser linjetrafo, (stor klump med loddinger i en halvsirkel under) gå over loddingene med å fjerne gammelt loddetinn og legge på nytt. Se samtidig etter om det er andre loddinger som ser suspekte ut, og utbedre de på samme måte. Da vi TV'en din antakelig begynne å oppfølre seg normalt. Dersom du forstetter med Fleksnesmetoden vil det antakelig gå til Hel****** etter en stund, og du har ikke TV lenger.
    Cambridge 752 BD, Yamaha CX-A5000, Hegel H300, DIY 3xL25D, JBL LS80, JBL LS center, Klipsch RS42 MK2,
    DIY 4xDayton Ultimax 15", 2xBehringer iNuke6000DSP, Sony VPL-HW30, Darbee Darblet, Nexus Player, Toshiba HD-DVD, Get Micro,
    Rega Planar 3 m/Elys 2, Rega Fono

    Livet er mer enn en pakke tørre kjeks

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •