Striper på LG 50PM1MA

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    13
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Question Striper på LG 50PM1MA

    Har akkurat hengt opp min nye LG 50PM1MA og er egentlig strålende fornøyd! :-D Men etter en litt nøye sjekk av bildet, fikk jeg øye på en del skrå striper som går horisontalt midt på skjermen (se vedlegg). De er best synlig når jeg bruker scart eller component, og nesten ikke synlig i det hele tatt om jeg bruker analoge tv signaler...

    Har virkelig ingen anelse om hva det kan være som skaper disse stripene? kan det være støy fra noen andre komponenter eller ledninger? eller kan disse feilene forekomme for plasma tv'r? i så fall regner jeg med det er en garanti sak...

    Håper noen der ute har peiling på hva dette kan være!
    På forhånd takk!

    Husk å vise bildet som ligger vedlagt i full størrelse

  2. #2
    Intermediate D|sElMiNk sin avatar
    Medlem siden
    Jun 2004
    Poster
    1,467
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    En kort visitt hos gardgj for å studere fenomenet gjorde meg ikke mye klokere.

    Min konklusjon sålangt er at stripene kommer av bildebehandlinga i skjermen. Ved å sette skjermen til "hvitvask" (hele bildet blir hvitt) er ikke stripene synlige. Hvis stripene ble forårsaket av støy som slår inn på signalkablene ville jeg tro de også var (ekstra) synlige med hele skjermen i en fast hvitfarge.

    Stripene ble mindre synlige med skjermspenninga satt til lavt nivå. Etter at vi (etter litt plundring) fikk kjørt HD-signal ut fra Xboxen flytta stripene seg litt lengre ned på skjermen og ble heldigvis litt mindre synlige.

    Oppsummert: stripene er der, men de er nok til å leve med...regner med at du ikke har tenkt å sende den inn igjen med det første uansett

  3. #3
    Newcomer
    Medlem siden
    Sep 2005
    Poster
    7
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    striper på lg 50pm1ma

    Hei.Har hatt denne tv`n en uke nå,og jeg har også striper når jeg benytter komponent inng på xbox 360.Merkelig nok er stripene kun synelig når jeg kjører 720p og 1080i,ikke 480p?.Har også vga til 360`n,men får ikke bilde når når jeg kobler denne til vga inng på tv`n?Prøvde dette siden jeg hadde striper på komponent inng,men nå er jeg like langt.Er det noen som kan ha noen ide om årsaken til at jeg ikke får bilde på 360`n med vga?

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •