Canal Digital problem - får ikke inn kanaler

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 20 av 20
  1. #1
    Newcomer Kleivis sin avatar
    Medlem siden
    Dec 2006
    Poster
    125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Canal Digital problem - får ikke inn kanaler

    Som tittelen sier så får eg ikke inn noen kanaler (bortsett fra jesus kanaler, TV2 Nyhetskanalen og Kiosk 1). På resten av kanalene får eg ingen adgang. Har prøvd å ta ut og inn kortet, samt la den stå noen timer på TVN, TV2 osv... Hjelp

  2. #2
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    11
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Kleivis
    Som tittelen sier så får eg ikke inn noen kanaler (bortsett fra jesus kanaler, TV2 Nyhetskanalen og Kiosk 1). På resten av kanalene får eg ingen adgang. Har prøvd å ta ut og inn kortet, samt la den stå noen timer på TVN, TV2 osv... Hjelp
    Har du den nye dekoderen, så må du ha gullplaten (på kortet) vendt nedover også må du bla opp på TV3 å la den stå der i 30-60min.

  3. #3
    Newcomer Kleivis sin avatar
    Medlem siden
    Dec 2006
    Poster
    125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Går ut ifra at eg har den nye dekoderen. Har nettopp kjøpt parabolen til sånn 10,- kampanje. Men TV3 kommer jo ikke med CD..

  4. #4
    Intermediate RockyIII sin avatar
    Medlem siden
    Dec 2006
    Poster
    594
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Viasat har Tv3... jeg har kjøpt ny også, har ingen problemer her.. se om kortet er riktig vei..?

    hakke peil når det gjelder innstillinger.. han som satt det opp, la inn innstillingene for meg. gjorde ikke fyren din det? han skal gjøre det...

  5. #5
    Newcomer Kleivis sin avatar
    Medlem siden
    Dec 2006
    Poster
    125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    I bruksannvisningen stod det at gullbrikken skulle opp, men har snudd den nå. Er fortsatt svart.

  6. #6
    Newcomer
    Medlem siden
    Jan 2003
    Poster
    72
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du hatt det lenge?
    Hvis du har hatt bilde og det har blitt borte, så kan det være fordi CD ikke har registrert deg som kunde.

  7. #7
    Newcomer Kleivis sin avatar
    Medlem siden
    Dec 2006
    Poster
    125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kjøpte det vel rundt den 13, men har ikke fått brukt det siden mottakeren eg fikk med var ubrukelig. Tok ikke inn signal. Så fikk eg ny nå for noen dager siden. Da funka alle kanalene i ca 5 min så datt dem ut. Men eg har allerede fått regning så de har nok registrert meg.

  8. #8
    Newcomer
    Medlem siden
    Nov 2003
    Poster
    123
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du sjekket FAQ på hjemmesiden til Canal Digital (Feilaktig kobling), eller snakket med dem på tlf?

  9. #9
    Newcomer
    Medlem siden
    Nov 2005
    Poster
    57
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    prøv å logg deg inn på "min Side" på canal digital sin side. så aktiverer du det nye kortet ditt der..

  10. #10
    Newcomer Kleivis sin avatar
    Medlem siden
    Dec 2006
    Poster
    125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Får ikke snakket med de på telefon. De har jo hatt stengt nå i julen. Hvordan aktiverer eg kortet da? Ser ingenting om det der..

  11. #11
    Intermediate partyboynr1 sin avatar
    Medlem siden
    May 2006
    Poster
    1,014
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg og har noe av de samme problemene....
    Har benyttet meg av 10 kroners tilbudet, og mottat ny dekoder, C 1201 CX i sølv. Står også canal Digital på den..
    Hadde en svart philips før....

    Problemet jeg nå har etter å ha kjørt autoinnstilling på kanalene er att kanal 6 og 30 ikke kommer opp.
    De som skal ha TV3 og Canal+..
    Alt annet fungerer som det skal....

    Skjønner ikke hva som er grunnen.. :?
    Alt fungerte jo på den gamle...

  12. #12
    Newcomer Kleivis sin avatar
    Medlem siden
    Dec 2006
    Poster
    125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tror eg klikker.. Stått i telefonkø i en halv time. Så hører eg at noen tar den, men så legger de bare på! :evil: :evil:

  13. #13
    Newcomer bigscreen sin avatar
    Medlem siden
    Nov 2003
    Poster
    210
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Prøv med nytt kanalsøk også setter du på kanal 31 i ca. en halv time, denne beskjeden fikk jeg og det funka faktisk.

  14. #14
    Newcomer Kleivis sin avatar
    Medlem siden
    Dec 2006
    Poster
    125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Funker nå. Var CD som hadde glemt og registrere dekoderen.. :|

  15. #15
    Intermediate partyboynr1 sin avatar
    Medlem siden
    May 2006
    Poster
    1,014
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du TV3 på kanal 6 og canal+ på 30????

  16. #16
    Newcomer Kleivis sin avatar
    Medlem siden
    Dec 2006
    Poster
    125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    På kanal 6 har eg TV2 Nyhetskanalen, Canal + ligger på 13 her. På 30 ligger Jetix og Tv3 har eg ikke..

  17. #17
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    11
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    har du ikke TV3?! Jeg hadde det samme problemet jeg også for noen uker siden, så han la inn kanaler på nytt, og jeg har tilgang til de fleste kanalene nå, eller så og si alle, og betaler fortsatt bare for grunnpakken

    Men altså, trodde tv3 var en standard kanal hos CD jeg =/

  18. #18
    Intermediate partyboynr1 sin avatar
    Medlem siden
    May 2006
    Poster
    1,014
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ringte kunde telefonen demmers idag (06090) og snakket med en søt dame
    Fortalte henne att kanal 6 ikke var der, og att TV3 var borte..
    Og att jeg hadde det på gamle dekoderen som jeg nå skal bytte ut, pga optisk lydutgang på den nye..

    Det hun da sa etter å snakket med en tekniker var att jeg, som bor i Molde, tok inn 1 gradvest.. Og da ikke fikk TV3 digitalt... Det måtte det være pga att dekoderen ikke tok inn analoge signal..
    Så grunnen til att jeg hadde fått inn TV3 på før, var att den dekoderen tok inn analoge signal fra kabel nettet her.... :-?

  19. #19
    Newcomer
    Medlem siden
    Oct 2006
    Poster
    15
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det stemmer at du ikke kan få inn TV3 i molde på Canal Digital kabel. Men hvis du kobler en antenneledning fra dekoderen og til antenneinngangen på fjernsynet vil du kunne ta inn TV3 analogt.

    Signalet trenger ikke å gå innom digitaldekoderen og andre fjersyn i huset kan ta inn "alle" kanalene analogt. Men digital signalet er jo bedre da.

  20. #20
    Intermediate partyboynr1 sin avatar
    Medlem siden
    May 2006
    Poster
    1,014
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Joa.. har funnet ut og skjønt det...
    Men problemet er att jeg idag ikke har høytalere til min Pioneer 507, kjører alt via reciever (Pioneer ax2) og av den grunn vil ha den nye boksen med optisk utgang for AC3..
    Da må jeg som du sier, se TV3 analogt via kabel, men får da ikke lyd, grunnet kun lyd via dekoderen...
    Men før på gamle dekoderen så fikk jeg TV3 inn analogt, og så på TV3 der med lyd..

    Vart mye dette, men håper dere skjønner problemet mitt...

    Vil nemlig ha alt enklest mulig og med færrest mulig fjernkontrollere, ledninger o.l....

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •