Problem med opptak på Panasonic-utstyr...

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Newcomer
    Medlem siden
    Aug 2004
    Poster
    46
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problem med opptak på Panasonic-utstyr...

    Hei!

    Har en 42PV60 plasma,Panasonic DVD-opptaker og Canaldigital parabol.

    Problemet mitt er at når jeg skal ta opp på DVD-opptageren. Den tar opp så lenge plasma'en er påslått men så fort jeg slår av plasma'en så blir opptaket kun sort.
    Har prøvd mye nå men ikke funnet noen løsning. Det fungerer hvis jeg tar opp fra en vanlig antenne men altså ikke fra dekoderen via RGB.
    Mulig dette har noe med Q-link å gjøre?
    Har prøvd med mange forskjellige innstillinger men får det bare ikke til.

    Noen hjelpsomme mennesker der ute som har noe tips ? :-)

  2. #2
    Newcomer
    Medlem siden
    Aug 2004
    Poster
    46
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ingen som har noe tips til meg?

  3. #3
    Newcomer
    Medlem siden
    Oct 2006
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvordan har du koblet dette sammen da?

    canalbox<->dvd<->TV ?

  4. #4
    Newcomer
    Medlem siden
    Aug 2004
    Poster
    46
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har koblet det sammen med scart(RGB) fra dekoder til både TV og DVD-opptager. Og med scart mellom DVD-opptager og TV.
    Har prøvd å skru av Q-link , men da får jeg ikke opptak i det hele tatt via dekoder.
    Skal prøve å restte alle settings i DVD-opptageren når jeg kommer hjem. Eneste jeg ikke har prøvd ennå........

  5. #5
    Newcomer
    Medlem siden
    Nov 2006
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av jac12
    ........... Og med scart mellom DVD-opptager og TV.
    Er antakeligvis her problemet ligger, da DVD-opptageren "tror" den skal ta opp via denne scart forbindelsen, isteden for scarten mellom opptager og tuner. TV'en ruter ikke lyd/bilde videre fra tuneren når tv'en er avslått.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •