Den nye Pioneer plasma (7. gen.) - Side 32

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 32 av 33 FørsteFørste ... 2 12 22 28 29 30 31 32 33 SisteSiste
Viser resultater 621 til 640 av 651
  1. #621
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,968
    Takk & like
    Blogginnlegg
    27
    Nevnt
    18 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Ja, jeg tror også dette bildet medfører riktighet. Pioneer plasmaene har bedre sortnivå enn tidligere, men det er definitivt LANGT å gå før det er godt nok...

    Vi får vente i spenning på 8. generasjon og håpe noen fremdeles er villig til å betale for våre 6. og 7. generasjons TVer innen den tid...

    Når det er sagt har en ofte litt lys på i stua, og i så må strekker Pioneers kontrastomfang seg relativt langt. Det er først når en skrur av en del lys og ser på en mørk film at manglene i sortnivået blir tydelig...

  2. #622
    Intermediate
    Medlem siden
    Dec 2006
    Poster
    945
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av sozo
    Har veldig høy lukkertid på kameraet for å få tatt ordentlig bilde i rommet som er nesten helt mørkt (spottene gir bare et svakt oransj-aktig lys). Dermed vil de lyse områdene på TV'en bli ekstremt overeksponert og uskarpe. I tillegg var jeg sikkert ikke helt stø på hånda. Poenget var bakgrunnslyset uansett. Bildet på TV'en er sylskarpt og fint.

    Skjermen har jeg forsøkt å justere i ned på kontrast, lysstyrke, strømsparing og det meste uten at det har det spor innvirkning på dette bakgrunnslyset. Har også vært og kikket på en tilsvarende skjerm på Elkjøp - og ved å bruke hånda til å skygge for det sterke lyset i lokalene der så klarte jeg å se tilsvarende "bakgrunnslys" på skjermen der også. Har i grunn slått meg til ro med at det er sånn det skal være.
    Joda en kan se at det lyser fra skjermen når det er helt mørkt i rommet og kjører helt svart bakgrunn fra pc til plasma tv'n. Med lang lukketid blir dette lettere synlig vil jeg tro og på et kamera.

  3. #623
    Intermediate Revox sin avatar
    Medlem siden
    Dec 2004
    Poster
    4,206
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kjapt spørsmål.. Hvor kobler man inn lyden når man bruker komponent? 427xa. Det er på en måte ikke andre inganger enn de tre på siden og får ikke strekt kabelen dit uten å begynne å skjøte. Driver å kobler opp en Wii. Komponent er jo uansett input 2 mens de tre på siden er Input 5 så vil jo ikke komme lyd der uansett.

  4. #624
    Newcomer paja sin avatar
    Medlem siden
    Feb 2007
    Poster
    14
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du må kjøre lyden inn via scart på input 2.

  5. #625
    Newcomer
    Medlem siden
    May 2006
    Poster
    93
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    fotball

    Hei! har en 507 som jeg plages med under fotballsendinger. De hvite markeringene på f.eks. 16meteren og andre linjer flimrer noe j...vlig. Av og til ligner de bånd av toalettpapir som bukter seg, andre ganger er strekene delt opp i små tverrsgående striper. Har digitalt kabel-tv og har slått av bildeforbedringsfunksjoner, IP står på 3. Noen som har noen råd?

  6. #626
    Intermediate Revox sin avatar
    Medlem siden
    Dec 2004
    Poster
    4,206
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av stesch
    Hei! har en 507 som jeg plages med under fotballsendinger. De hvite markeringene på f.eks. 16meteren og andre linjer flimrer noe j...vlig. Av og til ligner de bånd av toalettpapir som bukter seg, andre ganger er strekene delt opp i små tverrsgående striper. Har digitalt kabel-tv og har slått av bildeforbedringsfunksjoner, IP står på 3. Noen som har noen råd?
    Prøv uten den digitale boksen å se hvordan den oppfører seg da. Hørt mange har problemer med Get boksene sine.

  7. #627
    Active mr samsung sin avatar
    Medlem siden
    Jan 2007
    Poster
    361
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    [QUOTE=stesch]Hei! har en 507 som jeg plages med under fotballsendinger. De hvite markeringene på f.eks. 16meteren og andre linjer flimrer noe j...vlig. Av og til ligner de bånd av toalettpapir som bukter seg, andre ganger er strekene delt opp i små tverrsgående striper. Har digitalt kabel-tv og har slått av bildeforbedringsfunksjoner, IP står på 3. Noen som har noen råd?

    Dette var også et meget irriterende problem for meg en god stund,etter endel om og men byttet jeg ut noen av kablene.Jeg fant ut at monsterscarten ikke likte og ha en vanlig scart koblet til samtidig.Jeg bruker nå hdmi/dvd og monsterscart/video hdmi/digitaltuner!!Bruker middels dyre kabler, og bildene nå helt toppers.Så var jeg deg ville jeg sjekket opp kablene dine i forhold til det du har koblet opp.Jeg hadde på det værste en meget irriterende irring i hvit og gult spesielt, og scener i fotballkamper du nevner med hvite striper kjenner jeg meg igjen i.Utrolig ille,men nå er det ikke antydning lenger etter skifting av samme type kabler.Så dette hjelper deg nok langt på vei.lykke til.

  8. #628
    Newcomer
    Medlem siden
    May 2006
    Poster
    93
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jepp, får prøve å bytte ut kabler. Skulle forresten gå inn i set-up menyen og prøve å ta en ny installasjon, fikk bare beskjed om at dette ikke var mulig. HMM, hva har jeg oversett?

  9. #629
    Intermediate
    Medlem siden
    May 2006
    Poster
    808
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av stesch
    Hei! har en 507 som jeg plages med under fotballsendinger. De hvite markeringene på f.eks. 16meteren og andre linjer flimrer noe j...vlig. Av og til ligner de bånd av toalettpapir som bukter seg, andre ganger er strekene delt opp i små tverrsgående striper. Har digitalt kabel-tv og har slått av bildeforbedringsfunksjoner, IP står på 3. Noen som har noen råd?

    Slå av pure cinema funksjonen til tv sendinger..
    Og juster ned,muligens slå helt av mpmpeg nr,spes til dårlige tv-sendinger..
    Fotball distrubereres til mange og er ofte dårlige sendinger

  10. #630
    Newcomer
    Medlem siden
    May 2006
    Poster
    93
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har ikke på noe Pure Cinema, har slått av alt av billedforbedring. Er nok ikke bare dårlig sending, må være noe feil med kabler eller digitalboksen fra CD, også er det jo veldig mulig at jeg har klusset med innstillinger. Hvorfor klarer jeg ikke å gjøre installasjonen på nytt, noen tips?

  11. #631
    Intermediate
    Medlem siden
    May 2006
    Poster
    808
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av stesch
    Har ikke på noe Pure Cinema, har slått av alt av billedforbedring. Er nok ikke bare dårlig sending, må være noe feil med kabler eller digitalboksen fra CD, også er det jo veldig mulig at jeg har klusset med innstillinger. Hvorfor klarer jeg ikke å gjøre installasjonen på nytt, noen tips?


    Før man går løs på bildemenyen er det viktig at man tar turen innom "Alternativ" og sørger for å aktivere HDMI-inngangen, og sette video til "auto" og audio til "digital". Videre:

    Kjør-modus: 100 Hz (lavere støy og raskere oppdateringsfrekvens)
    Sidemaske: Fast
    4:3-modus: 16:9
    Auto-størrelse: På

    Under strømkontroll: Energisparekontroll: Standard/første 200 timer,sparemodus 2

    På lyd er alt skrudd AV da jeg bruker hjemmekinoanlegget til lyden.

    BILDE: BRUKER

    Kontrast: 20
    Lysstyrke: +1 (maks uten å forringe sortnivået)
    Farge: 0
    Fargetone: 0
    Skarphet: 0

    PRO JUSTERING:

    Pure Cinema: Av til tv-sendinger(På til Playstation 3,når man viser i 1080i
    (fungerer kun på interlaced,ikke progressivt)

    Fargedetalj:
    - Fargetemperatur: Mellom
    - CTI: På
    - Fargekontroll: Alt i medium (eller null, om du vil.)

    NR:
    - DNR: Høy (Av på TV-signaler)
    - MPEG NR: lav(av til dvd inngangen)

    DRE:
    - Dynamisk kontrast: Høy(prøv å senk ned evt hvis sports-sendinger er dårlige)
    - Sort nivå: På
    - ACL: På
    - Gamma: 2

    ANNET:
    - 3DYC: Høy (Fungerer bare på TV)
    - IP-modus: 3 (Fungerer bare på TV)

    Dette er innstillingene jeg bruker på min 506xde,med tilkoblet uystyr til de forskjellige inngangene..
    Inngang 1: Digital Pvr dekoder fra Get
    Inngang 3: Dv-989 avi-s
    Inngang 4: Playstation 3(hdmi koblet inn og ut av ax4 avi-s

  12. #632
    Newcomer
    Medlem siden
    May 2006
    Poster
    93
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Problemet er at jeg går inn i Home meny- innstilling- og skal prøve autoinstallasjon eller analog TV innstilling, men får i begge tilfellene beskjed om at nåværende instillinger ikke tillater dette. Hvor kan jeg låse opp dette?

  13. #633
    Intermediate
    Medlem siden
    Jul 2005
    Poster
    687
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kor mangen timer bør tven ha stått på før innspillingsperioden er over? Min nerme seg 600timer no.

    Kva innstillinger meiner dåke er best etter innspillingsperioden?

    Har foresten 507...

  14. #634
    Intermediate
    Medlem siden
    Dec 2006
    Poster
    945
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kanskje på tide å bytte topic da vi har 8 generasjon på banen og 7 generasjon ikke er så 'nye' lenger

  15. #635
    Intermediate a|ex sin avatar
    Medlem siden
    Sep 2004
    Poster
    4,230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det synes jeg så absolutt ja..

    Noen som sitter med noen konkrete lanseringsdatoer for 8. gen. i norge?

  16. #636
    Newcomer
    Medlem siden
    May 2006
    Poster
    158
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av stenvik
    Kanskje på tide å bytte topic da vi har 8 generasjon på banen og 7 generasjon ikke er så 'nye' lenger
    Ja, for det hjelper veldig for de som sitter og sliter med 7. gen. :?

  17. #637
    Newcomer
    Medlem siden
    Jun 2006
    Poster
    48
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har en 436 XDE som jeg kjøpte i fjor høst.

    Den har stått på NRK 1 i vinter,stort sett 3-5 timer hver kveld.

    Nå har jeg fått NRK innbrennt oppe til høyre :-((

    A) Kan dere repetere for en stakkars novise hvordan jeg fjerner dette ?

    b) Hva er korrekt oppsett i menyen på 436 med canal digitals digitale dekoder?

    D@@ hvor bra bildet ble da vi fikk den dig. dekoder hjem i stua igår kveld!
    Men så trist med NRK1 logoen --- uff

  18. #638
    Newcomer sjøsprøyt sin avatar
    Medlem siden
    Jun 2006
    Poster
    109
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Innbrenning på 427xa

    Er det noen her som har problemer med innbrenning og/eller dirty screen effect på Pioneer 427xa, og som har sendt den inn til Pioneer?

    Har hatt kontakt med kundeservice og skulle egentlig ha sendt den til Pioneer, men har ikke fått ut fingern ennå...

    Innbrenning skal visst ikke eksistere på denne modellen, og "dirty screen effect" var visst kun et fenomen som eksisterte på internett, selv om begge deler var synlig på bildene av skjermen som jeg sendte til Pioneer.

    Har fått tilsendt after image DVD som har stått på ganske mange timer etterhvert, men jeg kan egentlig ikke se noen forskjell.

    Forsto det egentlig sånn at det var dette de kunne gjøre på serviceverkstedet til Pioneer, og det er vel noe av grunnen til at jeg ikke har vært så ivrig med å få den avgårde.

    Er det noen som har klaget på innbrenning og/eller dirty screen effect og fått gjort noe med det?

  19. #639
    Intermediate
    Medlem siden
    Jul 2005
    Poster
    687
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Støtter 507 funksjonen med at ein kan styre forsterker gjennom TV'en visst dei er kopla med HDMI, eller er dette fra 8.generasjon?

  20. #640
    Newcomer ibux sin avatar
    Medlem siden
    Nov 2006
    Poster
    133
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av sjøsprøyt
    Er det noen som har klaget på innbrenning og/eller dirty screen effect og fått gjort noe med det?
    Fikk innbrenning på min PDP-436FDE. Hadde en laaaaang runde med serviceteknikerne til Pioneer (spesielt Einar Rakstad). Først innsending, returnert med beskjed om at dette var normalt. Ny klage, og etter lang tid og enda flere klager fikk jeg beskjed om at jeg fikk nytt panel.

    Det nye panelet var akkurat like håpløst, fikk permanent innbrenning etter kort tids bruk. Etter atter nye klager ga til slutt Pioneer opp og ga meg pengene tilbake.

    Hele prosessen tok ganske nøyaktig ett år. Kort oppsummert vil jeg si at kampen er tilnærmet håpløs (blitt enda verre nå, har en kamerat som ikke kommer noen vei med samme problemet), og at serviceteknikerne i Oslo er noen f*ttotere.

    Kjenner et infarkt nærmer seg bare jeg tenker på denne saken.

Side 32 av 33 FørsteFørste ... 2 12 22 28 29 30 31 32 33 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •