Rød standbylampe på Pana PV600 ?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Jun 2006
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Rød standbylampe på Pana PV600 ?

    På min PV600 har jeg ikke noe lys der det angivelig skal lyse når tven står i standby-modus. Litt irriterende egentlig, men det er vel ikke verdt å reklamere for en sånn bagatell egentlig. Noen andre som har dette "problemet" ?

  2. #2
    Newcomer
    Medlem siden
    Jun 2006
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kan noen bekrefte at det SKAL lyse rødt når TVen står i standby-modus?

  3. #3
    Intermediate Starman sin avatar
    Medlem siden
    Apr 2006
    Poster
    3,152
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    På min PV60 lyser det lampen rødt i standby og slukker når TV'en slås på. Det er jo nærliggende å tro at det skal fungere på samme måte på PV600 uten at jeg kan garantere det.

    Men jeg irriterte meg faktisk såpass over dette røde standby-lyset fra min PV60 (pga. at Tv'en min henger bak lerretet til projektoren og ga gjenskinn i senterhøytaleren..) at jeg tok å satt en tynn sølvfarget tapebit over lyset. Det eneste poenget med standby-lyset er vel å vise at det er strøm til TV'en?

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •