Problemer med lyden på "Loewe Vitros".

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 6 av 6
  1. #1
    Newcomer Børni sin avatar
    Medlem siden
    Oct 2003
    Poster
    281
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problemer med lyden på "Loewe Vitros".

    Har skaffet meg en "Loewe vitros" tv og er overbevist om at jeg valgte rett,ved å ta crt fremfor plasma/lcd.Er nemlig et herlig bilde denne kan få frem.
    Problemet er lyden Det har seg nemlig slik at etter en stund begynner det å sprake og knitre i fra tv`n.Oppfatter det slik at det høres nesten ut som noe kortslutter før knitringen starter etter et par sekunder.Det er fortsatt mulig og høre lyden fra tv`n,men med denne utrolig irriterende knitringen over.Jeg må slå av tv`n med fjernkontrollen å la den være av i et halvt minutt eller så før jeg slår den på.Da er knitringen borte,men den kommer tilbake med veldig ujevne mellomrom.
    Han jeg kjøpte den av har aldri opplevd dette.

    Så folkens:Hva kan forårsake dette???
    Blir veldig takknemlige om noen kan ha noe formening om hva det kan være.

  2. #2
    Newcomer Børni sin avatar
    Medlem siden
    Oct 2003
    Poster
    281
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ingen??

  3. #3
    Newcomer
    Medlem siden
    Jun 2006
    Poster
    13
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hadde det samme på min Loewe Aconda og den ble sendt på legevakten og kom hjem frisk etter noen dager ;-)

  4. #4
    Intermediate Svantekiller sin avatar
    Medlem siden
    Mar 2006
    Poster
    3,645
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er vel det eneste man kan gjøre med en slik feil..

  5. #5
    Intermediate Doc.G sin avatar
    Medlem siden
    Sep 2005
    Sted
    Steinkjer
    Poster
    1,662
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ikke opplevd noe lignende med min Vitros, ville absolutt ha levert den til lege sjekk

  6. #6
    Newcomer Børni sin avatar
    Medlem siden
    Oct 2003
    Poster
    281
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk for respons.Skal ringe cablecom som leverte tvn.
    Rekna nesten med at jeg måtte en tur inn med tvn.Kunne ikke tenke meg til at det var noe med innstillingene.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •