Problemer med Component inngang på LG Plasma.

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 2 av 2
  1. #1
    Newcomer
    Medlem siden
    Nov 2003
    Poster
    23
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Red face Problemer med Component inngang på LG Plasma.

    Jeg fikk min LG42PX4RV levert på døren av Fyndbørsen i går. Så langt jeg har testet tv´n er jeg fornøyd. Men jeg sliter med å få bilde på Component inngangen. Alle andre innganger får jeg til å virke, men vil jo selvfølgelig bruke component. Jeg har konfigurert min dvd spiller til å gi ut component signaler men på plasmaen står det bare "intet signal" Har kjøpt component kabel til PS2, men får heller ikke bilde inn med den. Bruker component kabler med god kvalitet. Rimelig frustrerende. Noen som har noen aning om hva jeg gjør feil eller om det kan være noe feil med plasmaen.

    Håper på svar så jeg slipper flere søvnløse netter!

  2. #2
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    12
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Pioneer dv 656a og component

    Hei!
    Fikk du nengang svar på spørsmålet ditt om hvorfor ikke du får signal til TV via Componentutgangen fra DV 565A. Jeg sliter med akkurat det samme mot prosjektoren.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •