Koble Pioneer 435HDE til Samsung HT-P1200

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Oct 2004
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Koble Pioneer 435HDE til Samsung HT-P1200

    Har akkurat kjøp meg en Samsung hjemmekino HT-P1200 og sliter med å få koblet dette riktig !
    Bruker HDMI ifra Samsung direkte til pio tuner...(input 3 som er HDMI)
    Poblemet er at jeg ikke får lyd på TVbildene...,tror det har noe med innstilling på TV å gjøre...
    Film og musikk så fungerer alt veldig fint...men mangler lyd på TV....

    Er koblet opp via Lyse bredbånd,med en skart ifra Lyseboksen og inn på pio-tuneren....

    Er ikke så dreven innen dette,og håper derfor at noen her ute kan ha noen gode forslag..?!

    På forhånd takk !

  2. #2
    Active Colargol sin avatar
    Medlem siden
    Dec 2004
    Poster
    451
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Te en titt på dette vedlegget så kanskje det hjelper.

  3. #3
    Newcomer
    Medlem siden
    Oct 2004
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problem løst :-)

    Sitat Opprinnelig postet av Colargol
    Te en titt på dette vedlegget så kanskje det hjelper.
    Takk for tipset,men det som manglet var faktisk en ekstra lydkabel...jeg som trodde at det holdt kun med HDMI...så feil kan man ta :-)

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •