42PA50 automatic zoom

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Newcomer
    Medlem siden
    Jan 2006
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    42PA50 automatic zoom

    Hei
    Jeg har nå vært en lykkelig eier av en 42PA50E i noen dager. TVen har overgått alle forventninger jeg hadde på forhånd.

    Jeg har imidlertid et lite problem. Jeg liker godt "Panasonic auto" zoom funksjonen og denne virker bra når jeg ser TV2, NRK, osv. via analoge(?) signaler. Denne zoom funksjonen ser imidlertid ut til ikke å virke når jeg ser DVD-filmer via komponent. Da har alltid filmene en svart stripe over og under uansett om denne zoom-funksjonen er aktivert. (Kan se en hel film uten at bildet justerer seg).

    Funksjonen virket bra når jeg koblet dvd-spilleren via scartkabel.

    Er det noen andre som har dette problemet? Evt. noen som har forslag til løsning?

  2. #2
    Newcomer
    Medlem siden
    Sep 2005
    Poster
    81
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Panasonic auto

    Jeg har ikke dette problemet på DVD via component, men jeg har problemer med Panasonic auto på vanlig signal. Til tider "hopper og spretter" bilde. Skjønner at den prøver å fjerne "svarte" striper oppe og nede, men av og til fjerner den også deler/hele nederste tekst linje.

  3. #3
    Newcomer
    Medlem siden
    Jan 2005
    Poster
    170
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har også merket at auto funksjonen hopper noen ganger, så nå kjører jeg på 16:9, som fungerer helt fint. (bruker digital dekoder innstilt på 16:9)

  4. #4
    Newcomer
    Medlem siden
    Jan 2006
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja, bildet hopper og spretter litt her og men det går fint å leve med det for min del.

    Nå har jeg prøvd å skifte ut komponentkabelen men autozoomfunksjonen virker fortsatt ikke. Synes dette er merkelig siden tven funker helt optimalt ellers.

    Kan jeg risikere innbrenning om jeg ser mye filmer med svart stripe oppe og nede?

  5. #5
    Intermediate roddis sin avatar
    Medlem siden
    Aug 2005
    Poster
    1,197
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har sett mange filmer på min tv med de stripene og ikke fått noen innbenning, så det er ikke noe problem.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •