kun sort, hvitt ???

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Dec 2005
    Poster
    293
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    kun sort, hvitt ???

    jeg har akkurat fått meg media pc (medion ) og når jeg kobler til tv via super video, får jeg kun sort hvitt bildet. har en litt tilårskommen sony tv, med 3 stk vide samt 2 super audio inger, hjelp!

    på forhånd takk for svar

  2. #2
    Intermediate drkaos sin avatar
    Medlem siden
    Apr 2005
    Poster
    511
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    S-video kan fremstå som svart/hvitt dersom tv'n din ikke er klar over hvilket signal den får. Oftest kan du endre dette i menyen..

    På en Sony jeg hadde måtte jeg endre fra kompositt i menyen til s-video for å få farger.

  3. #3
    Newcomer
    Medlem siden
    Dec 2005
    Poster
    293
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av drkaos
    S-video kan fremstå som svart/hvitt dersom tv'n din ikke er klar over hvilket signal den får. Oftest kan du endre dette i menyen..

    På en Sony jeg hadde måtte jeg endre fra kompositt i menyen til s-video for å få farger.
    tusen takk for raskt svar, skal teste umiddelbart, johooo takk igjen

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •