Merkelig problem med Samsung LE-40M61B?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 10 av 10
  1. #1
    Newcomer
    Medlem siden
    Aug 2004
    Poster
    62
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Merkelig problem med Samsung LE-40M61B?

    Har investert i en Samsung LE-40M61B. Venter nå bare på XBOX 360 :-)

    Er veldig fornøyd med TV'en, men da jeg skulle kalibrere den med DVE igår dukket det opp en mystisk sak. Fulgte Gorm sin oppskrift for kalibrering med DVE og det gikk helt fint til jeg kom til innstilling av sharpness (skarphet). Det rare er nemlig at det ikke skjedde noen verdens ting da denne innstillingen ble endret. Det gjelder testbilde 17 på DVE disken. Husker ikke hva som var default innstilling, men jeg gikk helt fra 0 till 100 uten å kunne se at det ble noen endringer i bildet. Prøvde også å stille på sharpness under en Star Wars DVD film, men det var absolutt ingen endringer jeg kunne registrere med mitt øye.

    Det skal sies at det forsåvidt ikke er noe galt med bildet, jeg synes det er helt topp- men ble litt bekymret når det virker som om sharpness innstilingen er helt "død". Skal det være slik, eller kan det være noe galt med TV'en. Eller er det bare så minimal forskjell fra 0 til 100 at mine øyne ikke registrerer noen forskjell. Prøvde å koble til en PC for å se om jeg kunne se noen forskjell med innstillinger for sharpness, men da gikk det ikke faktisk ikke an å endre sharpness i det hele tatt. Setter veldig pris på om noen kan oppklare dette lille mysteriumet. Takk :-)

  2. #2
    Guru Tiger sin avatar
    Medlem siden
    Sep 2003
    Poster
    14,452
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er ikke sikkert at sharpness skal virke på all inngangene. Benyttet du HDMI.

  3. #3
    Newcomer
    Medlem siden
    Aug 2004
    Poster
    62
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Tiger
    Det er ikke sikkert at sharpness skal virke på all inngangene. Benyttet du HDMI.
    Jeg bruker foreløpig komponent tilkobling fra TV via Yamaha forsterker.

  4. #4
    Newcomer
    Medlem siden
    Aug 2004
    Poster
    62
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen andre som har Samsung LE-40m61 som opplever samme problemet?

  5. #5
    Newcomer
    Medlem siden
    Aug 2004
    Poster
    62
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kan det kanskje være slik at det ikke går an å stille på sharpness via komponent og HDMI tilkobling?

  6. #6
    Newcomer
    Medlem siden
    Nov 2005
    Poster
    13
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Instillinger

    Hei!

    Kan du publisere instillingene dine for TV'en?

  7. #7
    Intermediate sollie sin avatar
    Medlem siden
    Jan 2004
    Poster
    522
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av the viking
    Kan det kanskje være slik at det ikke går an å stille på sharpness via komponent og HDMI tilkobling?
    Har faktisk hørt at med hdmi blir det som om man trykker på pure direct på en forsterker. Det blir som det er spilt inn. Kanskje bar bollocks men om noen kan bekrefte/avkrefte det!!!

  8. #8
    Active
    Medlem siden
    Jan 2005
    Poster
    435
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har 32" versjonen av tven, konepone mener nemlig at alt over det er unødvendig stort (aarrrrggh), skal undersøke når jeg kommer til leiligheten imorgen. Har bare scart fra Force315c, men tester med den.

    Interessert i innstillinger. Jeg startet en tråd på det og håper mange bruker den til å poste slikt!

    Selv om jeg bør lære det selv også da. Har the calibrator HD, 3cder, skulle være tilstrekkelig?

  9. #9
    Newcomer
    Medlem siden
    Aug 2004
    Poster
    62
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av meland1978
    Hei!

    Kan du publisere instillingene dine for TV'en?
    Skal få postet det i løpet av helgen...

  10. #10
    Newcomer
    Medlem siden
    Nov 2005
    Poster
    81
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Med fare for å drite meg ut:

    Har du Lysstyrkesensor i stilling PÅ ? Kan det være denne funksjonen som hele tiden prøver å kompensere for lyset ?

    Det er også noe som heter Dynamisk Kontrast (AV/PÅ)
    som kanskje prøver å ta kontrollen ?

    Jeg har enda ikke prøvd disse funksjonene selv.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •