Panasonic 37PV500 - Slå på TV'en-spørsmål

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Jul 2005
    Poster
    35
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Panasonic 37PV500 - Slå på TV'en-spørsmål

    Hei.

    Når jeg slår på TV'en fra fjernkontrollen, så må jeg holde inne den røde knappen litt. Det kommer et par små klikke-lyder, så går TV'en på.

    Jeg er vant til med andre TV'er at man trykker en gang, så slår TV'en seg på. Her må jeg altså holde inne knappen et par sekund.

    Er det noe galt med plasmaen min, eller er det slik hos andre også med denne skjermen?

  2. #2
    Active
    Medlem siden
    Jan 2005
    Poster
    453
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    er slik med min også, tror det er normalt med Panasonic, hadde PA30 før jeg byttet til PV500 og det var samme der.

  3. #3
    Expert AndreWerdenskrieg sin avatar
    Medlem siden
    Oct 2004
    Poster
    6,368
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har en PA30 og det samme skjer med min. Den er veldig treg både på å slå seg på og skifte kanal.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •