Pioneer fde, hde og xde - Side 2

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 2 av 2 FørsteFørste 1 2
Viser resultater 21 til 22 av 22
  1. #21
    Intermediate Bidda sin avatar
    Medlem siden
    Jan 2004
    Poster
    3,337
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du har nok helt rett i det, vet det finnes en slik kontakt men husker ikke navnet på den.

  2. #22
    Newcomer Totte sin avatar
    Medlem siden
    Sep 2005
    Poster
    64
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Den er nok litt allsidig denne utgangen på skjermkortet, for denne (vedlagt bilde) kablen fulgte oxo med, der kan jeg sende s-video inn og ut, og vanlig video (phono-kontakt) inn og ut.

    Men har nå endelig fått testet alt, dvi-hdmi funker dårlig, annenhver linje ser ut til å være forsøvet, så teksten i windows er helt håpløs å lese. Prøvde komponent ut med den tidligere nevnte kabelen, og da ble bildet helt lilla, og fælt å se på. dro ut den røde og den grønne komponent pluggen bare får å se, ingen forandring. (Kjøpte ny kabel, så denne burde ikke vær gåen).

    Pussige greier.

    Men med VGA-kabelen fungerer det strålende, bortsett fra at tilkoblingen er i front av tuneren, litt teit. Men HDTV er helt nydelig å se på!

Side 2 av 2 FørsteFørste 1 2

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •