Hvordan vet jeg om bildetrøret har gått?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Jul 2005
    Poster
    98
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hvordan vet jeg om bildetrøret har gått?

    Har en 6 år gammel Sony KV29K1E. Den ble plutselig svart. Kommer heller ikke lyd. Skrudde opp bak. Sikringen var hel. Den sier klikk når jeg trykker inn power knappen. kommer et lisglimt i 1 sek på denrøde "lampa" som sier at den er på. Men den skal jo lyse hele tiden til jeg får slått på fjernsynet med fjernkontrollen?
    Er det bildetrøret eller kan det være noe annet?

  2. #2
    Newcomer
    Medlem siden
    Feb 2005
    Poster
    120
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sony er en fordømrade solid tv. Men når de først går istykker så gjør de det med glans. Nesten aldri de samme feilene. Men det er trolig ikke billedrør som har gått. Sånn som du beskriver det, så høres det ut som om at tv'en står i protection-mode. Sjansen er stor for at feilen ligger i høyspentutgangen.. F.eks linjeutgangstransistor, eller linjetransformator.

    Jeg vet ikke om noen rask sjekk du kan gjøre for å kontrollere billedrør. Sannheten er at billedrør svært sjelden ryker på tver.. Hvis ikke den har blitt utsatt for et kraftig støt. Selv da kan den slå seg på, men fargene blir "loco"

    Det beste er nok å levere tv'en på et lokalt verksted og spørre om prisoverslag på rep. De pleier å ta rundt 150,- for noe sånt.

  3. #3
    Newcomer
    Medlem siden
    Jul 2005
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Har hatt samme problem på en Loewe 32 Xelos

    Det samme skjedde med min Loewe 32'' Xelos i vinter (4 år gammel), skrudde tv'n på, men hørte bare et knepp hvert 5 sek inne i tv'n. Fikk den fikset, og det var visst en sikring som hadde gått.

    MEN, det samme skjedde i går, men da smalt det skikkelig, hørte glass knuse, og rare metall-lyder inne i tv'n. Det luktet skikkelig svidd også... Skummelt!!

    Hva kan ha skjedd nå? Tar den HiFi Klubben idag...

Lignende tråder

  1. unødvendig frekvens
    By Stereofreak-MODEL 2330B in forum Generelt audio og HiFi
    Svar: 61
    Siste melding: 02-27-2006, 15:45
  2. Min lille, personlige signalkabeltest
    By roffe in forum Kabler
    Svar: 46
    Siste melding: 01-08-2006, 00:19
  3. Hjelp med valg av sub(ber) og råd om innstilling
    By hrokling in forum Høyttalere
    Svar: 2
    Siste melding: 09-10-2005, 22:53
  4. ADVARSEL!!! FRA DANMARK/ ANBEFALET BREV TIL TERJE!!
    By Thomas H in forum Produkt -og prisjakt Audio
    Svar: 108
    Siste melding: 08-02-2005, 14:28

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •