Skjermen blir svart?? (Plasma-tv)

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Newcomer
    Medlem siden
    Jun 2005
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Skjermen blir svart?? (Plasma-tv)

    Hei!

    Jeg har en 42" Universal Multimedia plasma-tv som er ca 4-5 år gammel. I det siste blir skjermen plutselig svart? Lyden er der fremdeles, og jeg må skru av og på igjen for å få bilde. Hvor lenge bildet holder seg, varierer. Jeg hørte av en venn av det kunne være en "hydrolikk-konversator" som hadde fått fuktighet?

    Kan dette stemme? Isåfall, hva må jeg gjøre for å få ordna problemet.


    mvh
    Daniel W.

  2. #2
    Intermediate OleM sin avatar
    Medlem siden
    Jul 2003
    Poster
    4,162
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Re: Skjermen blir svart?? (Plasma-tv)

    Sitat Opprinnelig postet av drikqlt
    Hei!

    Jeg har en 42" Universal Multimedia plasma-tv som er ca 4-5 år gammel. I det siste blir skjermen plutselig svart? Lyden er der fremdeles, og jeg må skru av og på igjen for å få bilde. Hvor lenge bildet holder seg, varierer. Jeg hørte av en venn av det kunne være en "hydrolikk-konversator" som hadde fått fuktighet?

    Kan dette stemme? Isåfall, hva må jeg gjøre for å få ordna problemet.


    mvh
    Daniel W.
    Ja, det er nok "hydrolikk-konversator'n" som er gåen...
    Eller kanskje de doble fustarsopphengsforkoblingene...


    Jeg synes det høres ut som dårlig konntakt et sted, dårlige loddinger kanskje?

    Lever den til reparasjon, du.


  3. #3
    Newcomer
    Medlem siden
    Jun 2005
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    dårlig kontakt hvor? lyden er jo der, og det er bare én masterkabel fra strømuttaket og inn i tv'en. dessuten har den jo stått stille over lang tid, ikke vært flytta på ellerno. det er jo helt merkelig.

  4. #4
    Intermediate John P. sin avatar
    Medlem siden
    Dec 2004
    Poster
    1,753
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Høres ut som igangsetter-stopperen har løsna fast, ja. Tror nok den bør leveres til service uansett jeg.

  5. #5
    Active
    Medlem siden
    Jun 2004
    Poster
    389
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    han mener dårlig kontakt inne i TVn

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •