Panasonic 65DX900 - Lydproblem fra Blu-ray

Sponsorer:
Takk Takk:  0
Like Like:  1
Viser resultater 1 til 2 av 2
  1. #1
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Panasonic 65DX900 - Lydproblem fra Blu-ray

    Har akkurat hengt opp min nye Panasonic TX-65DX900E på veggen. Og har ett underlig problem jeg ikke helt får fikset.

    Alt ser ut til å funke bra, men får ikke lyd når jeg spiller av blu-ray. Det underlige er at Oppo BD spilleren går i min Marantz forforsterker, så videre til TV. Har ikke endret noen innstillinger, annet enn å plugge HDMIen fra Marantzen til en ny TV. Jeg får bilde men ingen lyd fra anlegget. Når jeg hopper til min HTPC som er koblet på samme måte så får jeg lyd. Har sjekket at lyd ikke er mutet på Oppoen.

    Noen som vet hva det kan være?

    Har prøvd å slå ting av og på ting, men får ting ikke til å funke


    EDIT: Problemet er løst.
    Sist endret av AndersT2; 03-27-2016 kl 00:57

  2. #2
    Intermediate AAmrAA sin avatar
    Medlem siden
    Mar 2010
    Poster
    1,520
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av AndersT2 Vis post
    Har akkurat hengt opp min nye Panasonic TX-65DX900E på veggen. Og har ett underlig problem jeg ikke helt får fikset.

    Alt ser ut til å funke bra, men får ikke lyd når jeg spiller av blu-ray. Det underlige er at Oppo BD spilleren går i min Marantz forforsterker, så videre til TV. Har ikke endret noen innstillinger, annet enn å plugge HDMIen fra Marantzen til en ny TV. Jeg får bilde men ingen lyd fra anlegget. Når jeg hopper til min HTPC som er koblet på samme måte så får jeg lyd. Har sjekket at lyd ikke er mutet på Oppoen.

    Noen som vet hva det kan være?

    Har prøvd å slå ting av og på ting, men får ting ikke til å funke


    EDIT: Problemet er løst.

    Hva var problemet?

  3. Liker Kohe321 har likt denne posten

Lignende tråder

  1. Lydproblem med PS3 og Blu-Ray filmer
    By lattergal in forum UHD Blu-ray-spillere
    Svar: 2
    Siste melding: 03-08-2011, 08:29
  2. Lg BD-370 lydproblem
    By metallsulten in forum UHD Blu-ray-spillere
    Svar: 17
    Siste melding: 10-31-2009, 14:04
  3. Lydproblem (?) med BD-35
    By mio in forum UHD Blu-ray-spillere
    Svar: 3
    Siste melding: 01-11-2009, 17:32
  4. Viewpia, lydproblem.
    By Kimeb in forum Hvilket utstyr har AVforums medlemmer?
    Svar: 13
    Siste melding: 10-13-2008, 23:01
  5. H/K DVD 30 lydproblem
    By manji2 in forum UHD Blu-ray-spillere
    Svar: 0
    Siste melding: 10-04-2007, 23:18

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •