Problemer med Phillips 55PFL8008s

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Newcomer
    Medlem siden
    Jun 2011
    Sted
    Ridabu
    Poster
    135
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problemer med Phillips 55PFL8008s

    hei,

    Håper noen Tv guruer kan hjelpe meg her!

    Jeg har en phillips smart tv som er koblet til CD dekoder via HDMI, har også koblet til en Yamaha lydplanke med digital kabel.

    Har hatt TVen siden juli uten problemer men nå har TVen plutselig begynt å skru seg av når jeg skifter kanal eller skrur opp lyden. Har prøvd å reinstallere TVen uten hell...

    Synes også bilde hakker veldig til tide, kan f.eks se på csi eller castle eller reklame på TVNorge. Synes også at det hakker på andre kanaler også.

    Noen her ute som kan bistå meg her?
    LG 60" 60PA550T Plasma TV | Kilde: Samsung BD-D6500|
    Front: Dali Concept 8| Bak: Dali Concept 1| Sub: Dali Concept Sub 12|
    Amp: Yamaha RX-A1010BL| NAD c272|

  2. #2
    Newcomer
    Medlem siden
    Aug 2008
    Poster
    138
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Høres ut som strømforsyningen trenger å byttes. Hadde nesten samme problem på min 8008 modell.

  3. #3
    Newcomer
    Medlem siden
    Jun 2011
    Sted
    Ridabu
    Poster
    135
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det var det jeg fryktet, har sendt mail til phillips også så får høre hva de sier. Men da må jeg vel sende inn tven....fader, sende inn til komplett, emballasjen har jeg jo selvfølgelig ikke:-/
    LG 60" 60PA550T Plasma TV | Kilde: Samsung BD-D6500|
    Front: Dali Concept 8| Bak: Dali Concept 1| Sub: Dali Concept Sub 12|
    Amp: Yamaha RX-A1010BL| NAD c272|

  4. #4
    Newcomer
    Medlem siden
    Jun 2011
    Sted
    Ridabu
    Poster
    135
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Spørs om jeg muligens bare må leve med problemet her, har fått svar fra Phillips, de sier følgende:

    Dette skyldes en konflikt vi ser mellom TV og enkelte InfraRøde enheter.

    Rask løsning er å slå av TV og trekke ut kontakten og la den stå ute i et par minutter.
    Det er mulig at problemet kommer tilbake etter en tid, men det skal da bare være å gjenta overnevnte løsning.

    En permanent løsning på problemet vil involvere å hente opp TV til verksted og koble fra TVens IR mottager.
    Dette vil permanent fjerne TVens IR funksjonalitet, men da TVen bruker en Radiofrekvens Fjernkontroll vil denne fortsatt fungere som normalt.


    Skal prøve løsningen når jeg kommer hjem for å se om det hjelper å ta ut kontakten.......har lite håp men.....
    LG 60" 60PA550T Plasma TV | Kilde: Samsung BD-D6500|
    Front: Dali Concept 8| Bak: Dali Concept 1| Sub: Dali Concept Sub 12|
    Amp: Yamaha RX-A1010BL| NAD c272|

  5. #5
    Newcomer
    Medlem siden
    Dec 2011
    Sted
    Hokksund
    Poster
    68
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cool

    Sitat Opprinnelig postet av Winnertip Vis post
    Spørs om jeg muligens bare må leve med problemet her, har fått svar fra Phillips, de sier følgende:

    Dette skyldes en konflikt vi ser mellom TV og enkelte InfraRøde enheter.

    Rask løsning er å slå av TV og trekke ut kontakten og la den stå ute i et par minutter.
    Det er mulig at problemet kommer tilbake etter en tid, men det skal da bare være å gjenta overnevnte løsning.

    En permanent løsning på problemet vil involvere å hente opp TV til verksted og koble fra TVens IR mottager.
    Dette vil permanent fjerne TVens IR funksjonalitet, men da TVen bruker en Radiofrekvens Fjernkontroll vil denne fortsatt fungere som normalt.


    Skal prøve løsningen når jeg kommer hjem for å se om det hjelper å ta ut kontakten.......har lite håp men.....
    Hei

    Jeg kjøpte min 8008s for 2 mnd siden og etter en uke kom en ny program vare, jeg lastet den å gjorde som det sto under oppdateringen og dro ut leddningen etter på. Jeg fikk samme feil som du beskriver etter jeg lastet oppdateringen og ringte philips og elkjøp sint som f. Jeg fikk beskjed om at jeg kunne kommme tilbake med tvn til elkjøp. Men så tenkte jeg nå f skal jeg demontere tvn fra veggen og pakke den ned osv? hmmm nei jeg prøver å laste oppdateringen en gang til å det gjøres, så drar jeg ut kontakten og hdmi kabelen i en ti minutters tid før jeg pluger i strøm kontakten og hdmi på nytt. Etter dette har jeg ikke hatt noe problem

Lignende tråder

  1. Phillips 7559 3D problemer og instillinger
    By Cervin in forum Generell video
    Svar: 0
    Siste melding: 09-24-2014, 22:45
  2. Svar: 2
    Siste melding: 04-28-2014, 14:12
  3. Philips 55pfl8008s ?
    By Johan27 in forum TV-apparater
    Svar: 2
    Siste melding: 12-09-2013, 22:44
  4. Phillips 9705H- problemer ved avspilling av bluray film
    By fluefisker in forum TV-apparater
    Svar: 63
    Siste melding: 07-21-2011, 08:27
  5. Svar: 6
    Siste melding: 03-29-2011, 22:12

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •