Thomson 55FW8785 - Problem med HDMI-ARC og spørsmål om 3D-innhold

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Aug 2014
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Thomson 55FW8785 - Problem med HDMI-ARC og spørsmål om 3D-innhold

    Hei, har forsøkt å søke i forumet etter lignende problem uten hell.

    Jeg kjøpte i juni en 55" LED-tv fra Thomson, 55FW8785. Har tidligere hatt diverse Samsung tv'er og var litt skeptisk til Thomson, men er foreløpig knallfornøyd med den, sett bort i fra et par ting. Kjøpte for et par uker siden et 5.1 hjemmekino-anlegg med blueray på Elkjøp, Philips HTB3550. Dette har kun en HDMI-inngang, derfor har jeg satt det opp med HDMI-ARC fra tven, noe som fungerer bra. Det eneste problemet er at jeg får ikke lenger slått på tven vha. fjernkontroll eller egen knapp på selve tven. Det blå standby-lyset i front av tven lyser heller ikke. Den eneste løsningen er å trekke ut strømkontakten og sette den inn igjen, da begynner den blå lampen og lyse, og jeg kan slå på tven med fjernkontrollen. Når jeg slår av tven slår også Philips-anlegget seg av, noe som er fint, men jeg får altså ikke slått på igjen tven uten ovennevnte prosedyre. Dette problemet dukket opp da jeg etter mye om og men fikk HDMI-ARC til å fungere.

    Noen tips?

    I tillegg lurer jeg på dette med 3D-innhold. Har ikke forsøkt å spille av 3D blueray, men har forsøkt å spille av 3D-innhold fra youtube, netflix, nedlastet innhold via usb osv., men får det ikke til å fungere.

    Lenke til tv: http://www.elkjop.no/product/tv-lyd-...d-tv-55fw8785#

    Lenke til lydanlegg: http://www.elkjop.no/product/tv-lyd-...u-ray-htb3550#

    Setter stor pris på enhver hjelp.

  2. #2
    Intermediate
    Medlem siden
    May 2007
    Poster
    1,000
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Captain28 Vis post
    Hei, har forsøkt å søke i forumet etter lignende problem uten hell.

    Jeg kjøpte i juni en 55" LED-tv fra Thomson, 55FW8785. Har tidligere hatt diverse Samsung tv'er og var litt skeptisk til Thomson, men er foreløpig knallfornøyd med den, sett bort i fra et par ting. Kjøpte for et par uker siden et 5.1 hjemmekino-anlegg med blueray på Elkjøp, Philips HTB3550. Dette har kun en HDMI-inngang, derfor har jeg satt det opp med HDMI-ARC fra tven, noe som fungerer bra. Det eneste problemet er at jeg får ikke lenger slått på tven vha. fjernkontroll eller egen knapp på selve tven. Det blå standby-lyset i front av tven lyser heller ikke. Den eneste løsningen er å trekke ut strømkontakten og sette den inn igjen, da begynner den blå lampen og lyse, og jeg kan slå på tven med fjernkontrollen. Når jeg slår av tven slår også Philips-anlegget seg av, noe som er fint, men jeg får altså ikke slått på igjen tven uten ovennevnte prosedyre. Dette problemet dukket opp da jeg etter mye om og men fikk HDMI-ARC til å fungere.

    Noen tips?

    I tillegg lurer jeg på dette med 3D-innhold. Har ikke forsøkt å spille av 3D blueray, men har forsøkt å spille av 3D-innhold fra youtube, netflix, nedlastet innhold via usb osv., men får det ikke til å fungere.

    Lenke til tv: http://www.elkjop.no/product/tv-lyd-...d-tv-55fw8785#

    Lenke til lydanlegg: http://www.elkjop.no/product/tv-lyd-...u-ray-htb3550#

    Setter stor pris på enhver hjelp.
    Hvis det er side by side 3d du ikke får til så må du slå det på inne på tv, under 3d velger du side by side eller over under.

    Når det gjelder å slå på tv så kan du slå av hdmi kontroll fungsjonen på tv så vil den sikkert kunne slåes på med fjernkontroll igjen.

  3. #3
    Newcomer
    Medlem siden
    Aug 2014
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei og takk for svar. Det er selvfølgelig en mulighet, men da er jeg tilbake der jeg var før jeg kjøpte Philips-anlegget. Slår jeg av HDMI-ARC på tven får jeg ikke lyden til anlegget.

    Har forsøkt å slå på side-by-side 3D og se 3D innhold, uten hell.

  4. #4
    Intermediate
    Medlem siden
    May 2007
    Poster
    1,000
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Captain28 Vis post
    Hei og takk for svar. Det er selvfølgelig en mulighet, men da er jeg tilbake der jeg var før jeg kjøpte Philips-anlegget. Slår jeg av HDMI-ARC på tven får jeg ikke lyden til anlegget.

    Har forsøkt å slå på side-by-side 3D og se 3D innhold, uten hell.
    hva slags 3d klipp er det du har lastet ned? hvordan ser det ut?

Lignende tråder

  1. Problem med Pioneer VSX-921 og HDMI innganger. Handshake problem?
    By rassmussen in forum Receivere/forsterkere
    Svar: 5
    Siste melding: 12-16-2011, 23:32
  2. CV! HFA-21 spørsmål/problem
    By DeadCodeA in forum Høyttalere
    Svar: 2
    Siste melding: 12-01-2011, 15:21
  3. 2 problem: Onkyo 607 receiver mister HDMI og Composite problem
    By fluor in forum Receivere/forsterkere
    Svar: 2
    Siste melding: 02-13-2010, 00:26
  4. HDMI-problem på tv'en - feil på HDMI-inngangen?
    By Trumpetguy in forum TV-apparater
    Svar: 18
    Siste melding: 10-25-2008, 15:03
  5. Svar: 8
    Siste melding: 08-30-2006, 08:31

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •